<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>Zmiana stanowiska kluczowa dla atomu w Polsce - BiznesAlert.pl</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.png" rel="icon" type="image/png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://biznesalert.pl/xmlrpc.php" />

<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/style.css" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700,900|Lato:400,900,700&subset=latin-ext" rel='stylesheet' type='text/css'>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/bootstrap.min.css" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/tooltipster.css" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/magnific-popup.css" rel="stylesheet">
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-2.2.2.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/bootstrap.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/js.cookie.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/main2.css?version=1.0.8" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/swiper.min.css" rel="stylesheet">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<link rel="canonical" href="http://biznesalert.pl/atom-sobolewski-dymisja/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zmiana stanowiska kluczowa dla atomu w Polsce - BiznesAlert.pl" />
<meta property="og:description" content="Ministerstwo energii potwierdza zmianę na stanowisku dyrektora departamentu energii jądrowej. Z tą funkcją pożegna się dr Józef Sobolewski. Ma on nadal pracować w resorcie przy atomie. WysokieNapiecie.pl poinformowało, że jutro dwóch dyrektorów w Ministerstwie Energii pożegna się ze stanowiskiem. Wymieniło w tym kontekście Józefa Sobolewskiego, który obecnie stoi na czele departamentu energetyki jądrowej. Rzecznik ministerstwa &hellip;" />
<meta property="og:url" content="http://biznesalert.pl/atom-sobolewski-dymisja/" />
<meta property="og:site_name" content="BiznesAlert.pl" />
<meta property="article:tag" content="atom" />
<meta property="article:tag" content="energetyka" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="PPEJ" />
<meta property="article:tag" content="strategia energetyczna" />
<meta property="article:section" content="Alert" />
<meta property="article:published_time" content="2019-01-31T22:30:04+01:00" />
<meta property="article:modified_time" content="2019-01-31T22:53:40+01:00" />
<meta property="og:updated_time" content="2019-01-31T22:53:40+01:00" />
<meta property="og:image" content="http://biznesalert.pl/wp-content/uploads/2018/02/Dyr-Sobolewski-DEJ-ME.jpg" />
<meta property="og:image:width" content="3636" />
<meta property="og:image:height" content="2465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ministerstwo energii potwierdza zmianę na stanowisku dyrektora departamentu energii jądrowej. Z tą funkcją pożegna się dr Józef Sobolewski. Ma on nadal pracować w resorcie przy atomie. WysokieNapiecie.pl poinformowało, że jutro dwóch dyrektorów w Ministerstwie Energii pożegna się ze stanowiskiem. Wymieniło w tym kontekście Józefa Sobolewskiego, który obecnie stoi na czele departamentu energetyki jądrowej. Rzecznik ministerstwa [&hellip;]" />
<meta name="twitter:title" content="Zmiana stanowiska kluczowa dla atomu w Polsce - BiznesAlert.pl" />
<meta name="twitter:image" content="http://biznesalert.pl/wp-content/uploads/2018/02/Dyr-Sobolewski-DEJ-ME.jpg" />
<meta name="twitter:creator" content="@Piotr_Stepinski" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BiznesAlert.pl &raquo; Zmiana stanowiska kluczowa dla atomu w Polsce Kanał z komentarzami" href="http://biznesalert.pl/atom-sobolewski-dymisja/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/biznesalert.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://biznesalert.pl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css' href='http://biznesalert.pl/wp-content/plugins/sharedaddy/sharing.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://biznesalert.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://biznesalert.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://biznesalert.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://biznesalert.pl/?p=153941' />
<link rel="alternate" type="application/json+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fatom-sobolewski-dymisja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fatom-sobolewski-dymisja%2F&#038;format=xml" />

<script src='http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-ui.min.js'></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/swiper.min.js" type="text/javascript"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery.tooltipster.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/magnific-popup.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/common.js?12345678098" type="text/javascript"></script>
<link rel="stylesheet" href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/font-awesome/css/font-awesome.min.css">
<script>
                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-42104348-1', 'biznesalert.pl');
                ga('send', 'pageview');

            </script>
<meta property="fb:app_id" content="362491623861391">
<meta property="fb:admins" content="100000964358892" />
<meta property="fb:admins" content="100002167441939" />
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.12&appId=362491623861391&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="font_preload" style="opacity: 0; height:0; overflow:hidden">
<span style="font-family: FontAwesome">font_preload</span>
</div>
<div class="container">
<div class="row header">
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 logo">
<a href="/">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo.png" />
</a>
</div>
<div class="col-lg-7 col-md-7 col-sm-11 col-xs-6 text-right header-toolbar hidden-xs" style="line-height: 65px;">
<div class="divider lang">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
</div>
<div class="divider aa">
<a href="#" class="font-smaller">a</a>
<a href="#" class="font-bigger">A</a>
</div>
<div class="divider subscribe">
<a href="#newsletter-popup" class="open-popup-link">
<img width="15" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/subscribe.png">
<span class="hidden-md">Zapisz się do newslettera</span>
</a>
</div>
<div class="divider">
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</div>
</div>
<div class="col-sm-1 col-xs-2 search">
<a href="#" class="search-trigger"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search.png"></a>
<div class="search-container">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
</div>
<div class="col-xs-2 hamburger visible-xs">
<img width="24" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/hamburger.png" />
</div>
<div class="col-xs-8 visible-xs">
<div class="divider lang pull-right" style="margin: 15px 0;">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
</div>
</div>
</div>
<div id="newsletter-popup" class="white-popup mfp-hide">
<div class="newsletter-head"></div>
<div class="newsletter-body">
<p>
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
 <a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</p>
<p>
<br />
Aby otrzymywać codzienną porcję informacji Biznes Alert zapisz się do naszego newslettera…<br /><br />
</p>
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-subscription">
<form method="post" action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
<table cellspacing="0" cellpadding="3" border="0">

<tr>
<th style="padding: 0 0 5px">Imię</th>
<td style="padding: 0 0 5px"><input class="newsletter-firstname" type="text" name="nn" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">Nazwisko</th>
<td style="padding: 0 0 5px"><input class="newsletter-lastname" type="text" name="ns" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">E-mail</th>
<td align="left" style="padding: 0 0 5px"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>
<tr>
<th>Organizacja</th>
<td>
<input class="newsletter-profile newsletter-profile-1" type="text" size="30" name="np1" />
</td>
</tr>
<tr>
<td colspan="2" class="newsletter-td-submit">
<input class="newsletter-submit" type="submit" value="Zapisz się" />
</td>
</tr>
</table>
</form>
</div> </div>
</div>
<div class="row menu">
<div class="hidden-xs col-sm-12 links margin">
<ul>
<li class="submenu-trigger">
<a href="/category/alert">Alert</a>
</li>
<li class="submenu-trigger">
<a href="/category/bezpieczenstwo">Bezpieczeństwo</a>
</li>
<li class="submenu-trigger">
<a href="/category/chemia">Chemia</a>
</li>
<li class="submenu-trigger">
<a href="/category/energetyka">Energetyka</a>
<ul>
<li><a href="http://biznesalert.pl/category/energetyka/atom/">Atom</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/energia-elektryczna/">Energia elektryczna</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/gaz/">Gaz</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/oze/">OZE</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/ropa/">Ropa</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/wegiel/">Węgiel</a></li> 
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/infrastruktura">Infrastruktura</a>
<ul>
<li><a href="http://biznesalert.pl/category/infrastruktura/drogi/">Drogi</a></li>
<li><a href="http://biznesalert.pl/category/infrastruktura/koleje/">Koleje</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/innowacje">Innowacje</a>
</li>
<li class="submenu-trigger">
<a href="/category/prawo">Prawo</a>
</li>
<li class="submenu-trigger">
<a href="/category/srodowisko">Środowisko</a>
</li>
<li class="submenu-trigger"><a href="/tag/raport/">Raporty</a></li>
</ul>
</div>
<div class="hidden-sm hidden-md hidden-lg links-xs col-xs-12">
<a class="col-xs-offset-3 col-xs-12" href="/category/alert">Alert</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/bezpieczenstwo">Bezpieczeństwo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/chemia">Chemia</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/energetyka">Energetyka</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/infrastruktura">Infrastruktura</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/innowacje">Innowacje</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/prawo">Prawo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/srodowisko">Środowisko</a>
<a class="col-xs-offset-3 col-xs-12" href="/tag/raport/">Raporty</a>
</div>
</div>
<div class="toolbar center hidden-xs hidden-sm">

<div class="element">
<div class="toolbar-search">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
<a href="#" class="toolbar-search-trigger">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search-t.png" />
</a>
</div>
<div class="element">
<a href="#" class="share-show">
<img width="13" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share-t.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/atom-sobolewski-dymisja/" data-media=""><i class="fa fa-facebook"></i></a>
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/atom-sobolewski-dymisja/" data-via="BiznesAlert" data-media=""><i class="fa fa-twitter"></i></a>
</span>
</div>
<div class="element text">
<a href="#" class="font-smaller">a</a><a href="#" class="font-bigger">A</a>
</div>
<div class="element">
<a href="#" class="mobile-view">
<div class="mobile">WIDOK MOBILNY</div>
<img width="26" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/mobile.png" />
</a>
</div>
<div class="social">
<div class="elem">
<a href="https://twitter.com/BiznesAlert" target="_blank">
<img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png" />
</a>
</div>
<div class="elem">
<a href="https://www.facebook.com/BiznesAlert" target="_blank">
<img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png" />
</a>
</div>
<div class="elem">
<a href="/feed">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png" />
</a>
</div>
<div class="elem">
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank">
<img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png" />
</a>
</div>
<div class="elem">
<a href="https://www.instagram.com/biznesalert/" target="_blank">
<img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png" />
</a>
</div>
<div class="elem">
<a href="https://telegram.me/biznesalertpl">
<img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png" />
</a>
</div>
</div>
</div>
<script>

    $(document).ready(function(){ // document ready
	setTimeout(function(){
        var toolbarTop = $('.toolbar').offset() ? $('.toolbar').offset().top : 0;
        var footerTop = $('.footer-info').offset().top;
        var footerHeight = $('.footer-info').innerHeight() + $('.footer').innerHeight();
        var toolbarHeight = $('.toolbar').outerHeight();
        
        var orgOffset = 142;
        var offset = 20;
        
        var setToolbarPosition = function(){ // scroll event  

                var windowTop = $(window).scrollTop(); 
                var containerHeight = $(".container").height()

                if (windowTop > 122) {
                    if(windowTop > containerHeight - 575) {
                        $('.toolbar').css('top', containerHeight - 555);
                        $('.toolbar').css('position', 'absolute');
                    } else {
                        $('.toolbar').css('top', offset);
                        $('.toolbar').css('position', 'fixed');
                    }
                } else {
                    $('.toolbar').css('top', orgOffset);
                    $('.toolbar').css('position', 'absolute');
                }
        }

        $(window).scroll(setToolbarPosition);
        $(document).ready(setToolbarPosition)
        $(".container").resize(setToolbarPosition);
 	}, 200);
    });
      
</script>
<div class="row section">
<div class="col-md-3 section-panel">
<a href="http://biznesalert.pl/category/alert/">
<div class="head energetics-bg" style="background-color: #81d742;">
<div class="title">Alert</div>
</div>
</a>
<a href="http://www.gkpge.pl/" target="_blank" style="display: block;margin: 0 auto;max-width: 300px;margin-top: 30px;"><img src="/wp-content/uploads/2018/04/pge-logo-2.jpg" class="img-responsive" alt="logo PGE" /></a>
</div>
<div class="col-md-9 main-article">
<div class="content">
<div class="info">
<span class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</span>
<span class="text">
<span>31 stycznia, 2019 godz. 22:30</span>
&nbsp;&nbsp;


<div style="float: right; margin-top: 2px;">
<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="prettySocial" style="cursor: pointer;" data-type="twitter" data-url="http://biznesalert.pl/atom-sobolewski-dymisja/" data-via="BiznesAlert" data-media="Array" data-description="Zmiana stanowiska kluczowa dla atomu w Polsce"><img style="vertical-align:  top;" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/tweetbtn.jpg" /></a>
</div>
</span>
</div>
<div class="author vcard">
<div class="author-data">
<img width="116" height="68" src="http://biznesalert.pl/wp-content/uploads/2017/12/pst-116x68.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://biznesalert.pl/wp-content/uploads/2017/12/pst-116x68.png 116w, http://biznesalert.pl/wp-content/uploads/2017/12/pst-360x210.png 360w" sizes="(max-width: 116px) 100vw, 116px" />
<span style="float: right;line-height: 1;display:inline-block;">
<div class="row">
<div class="col-md-8">
KOMENTUJE:
<a class="url fn n" href="http://biznesalert.pl/author/piotr-stepinski/">Piotr Stępiński</a>
<br />
<a href="https://twitter.com/Piotr_Stepinski" target="_blank" style="color: #5EAADE !important;display: inline-block;padding-top: 7px;text-transform: none;"><i class='genericon genericon-twitter'></i> @Piotr_Stepinski</a>
</span>
</div>
<div class="col-md-4 text-right">
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="title">
<h1>Zmiana stanowiska kluczowa dla atomu w Polsce</h1>
</div>
<div class="text-center">
<div class="text-center" style="display: inline-block; margin: 0px auto;">
<img class="article-photo" alt="Dyr Sobolewski DEJ ME" src="http://biznesalert.pl/wp-content/cache/thumbnails/2018/02/Dyr-Sobolewski-DEJ-ME-760x2000.jpg" />
<span class="text-right" style="display: block;">Józef Sobolewski. Fot. Ministerstwo Energii</span>
</div>
</div>
<div class="share-list">
</div>
<div class="article-content">

<div class="text-right">
</div>
<p><strong>Ministerstwo energii potwierdza zmianę na stanowisku dyrektora departamentu energii jądrowej. Z tą funkcją pożegna się dr Józef Sobolewski. Ma on nadal pracować w resorcie przy atomie.<span id="more-153941"></span></strong></p>
<p>WysokieNapiecie.pl poinformowało, że jutro dwóch dyrektorów w Ministerstwie Energii pożegna się ze stanowiskiem. Wymieniło w tym kontekście Józefa Sobolewskiego, który obecnie stoi na czele departamentu energetyki jądrowej. Rzecznik ministerstwa energii Joanna Borecka-Hajduk potwierdziła tę informację w rozmowie z BiznesAlert.pl. Powiedziała, że dyrektorowi Sobolewskimu wkrótce &#8222;zostaną powierzone nowe zadania&#8221;, ale nadal będzie pracował w obszarze energetyki jądrowej.</p>
<p>Zaprzeczyła doniesieniom WysokieNapiecie.pl o zmianach na stanowisku jednego z wiceministrów energii.</p>
<p><em>Piotr Stępiński</em></p>
<blockquote class="wp-embedded-content" data-secret="cv16DkrQzY"><p><a href="http://biznesalert.pl/magazyny-energii-jozef-sobolewski/">Sobolewski: Niewygodna prawda 2. Mit magazynów energii</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://biznesalert.pl/magazyny-energii-jozef-sobolewski/embed/#?secret=cv16DkrQzY" data-secret="cv16DkrQzY" width="500" height="282" title="&#8222;Sobolewski: Niewygodna prawda 2. Mit magazynów energii&#8221; &#8212; BiznesAlert.pl" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<hr />
<div class="post-tags">
<a href="http://biznesalert.pl/tag/atom/" rel="tag">atom</a> <a href="http://biznesalert.pl/tag/energetyka/" rel="tag">energetyka</a> <a href="http://biznesalert.pl/tag/europa/" rel="tag">Europa</a> <a href="http://biznesalert.pl/tag/polska/" rel="tag">Polska</a> <a href="http://biznesalert.pl/tag/ppej/" rel="tag">PPEJ</a> <a href="http://biznesalert.pl/tag/strategia-energetyczna/" rel="tag">strategia energetyczna</a> </div>
<hr />
<div class="fb-comments" data-width="100%" data-href="http://biznesalert.pl/atom-sobolewski-dymisja/" data-numposts="5"></div>
</div>
</div>
<div class="comments" style="padding:  20px;">
</div>
</div>
<div class="col-md-3 section-panel">
<div class="see-also">
<div class="see-also-title">
Zobacz także </div>
<div class="articles">
<div class="col-sm-6 col-md-12 article" style="color: #d30e15;">
<div class="info">
<p class="left-align">
18 grudnia, 2018 godz. 7:31 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/atom-belchatow-lokalizacja-strategia-energetyczna/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/atom-belchatow-lokalizacja-strategia-energetyczna/" data-via="BiznesAlert" data-media="Array" data-description="Jakóbik: Atom pod Bełchatowem jest teoretycznie możliwy"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/atom-belchatow-lokalizacja-strategia-energetyczna/">Jakóbik: Atom pod Bełchatowem jest teoretycznie możliwy</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/energetyka/atom/"><span class="tag" style="background-color: #d30e15 ;">Atom</span></a>
<a href="http://biznesalert.pl/category/energetyka/"><span class="tag" style="background-color: #d30e15 ;">Energetyka</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/atom-belchatow-lokalizacja-strategia-energetyczna/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/05/photo_2016-05-13_16-37-49-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/atom-belchatow-lokalizacja-strategia-energetyczna/">
Czy pod Bełchatowem powstanie elektrownia jądrowa? To propozycja nienowa, ale rząd faktycznie może się na nią zdecydować – pisze Wojciech [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #d30e15;">
<div class="info">
<p class="left-align">
23 listopada, 2018 godz. 14:45 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/blackout-friday-strategia-energetyczna-400-mld-zl/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/blackout-friday-strategia-energetyczna-400-mld-zl/" data-via="BiznesAlert" data-media="Array" data-description="Jakóbik: Blackout Friday, czyli strategia energetyczna za 400 mld zł"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/blackout-friday-strategia-energetyczna-400-mld-zl/">Jakóbik: Blackout Friday, czyli strategia energetyczna za 400 mld zł</a>
</div>
 <div class="tags">
<a href="http://biznesalert.pl/category/energetyka/atom/"><span class="tag" style="background-color: #d30e15 ;">Atom</span></a>
<a href="http://biznesalert.pl/category/energetyka/"><span class="tag" style="background-color: #d30e15 ;">Energetyka</span></a>
<a href="http://biznesalert.pl/category/energetyka/energia-elektryczna/"><span class="tag" style="background-color: #d30e15 ;">Energia elektryczna</span></a>
<a href="http://biznesalert.pl/category/energetyka/gaz/"><span class="tag" style="background-color: #d30e15 ;">Gaz</span></a>
<a href="http://biznesalert.pl/category/energetyka/oze/"><span class="tag" style="background-color: #d30e15 ;">OZE</span></a>
<a href="http://biznesalert.pl/category/energetyka/wegiel/"><span class="tag" style="background-color: #d30e15 ;">Węgiel</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/blackout-friday-strategia-energetyczna-400-mld-zl/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2018/11/PEP-2040-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/blackout-friday-strategia-energetyczna-400-mld-zl/">
&#8211; Mamy projekt strategii energetycznej do 2040 roku, który będzie konsultowany społecznie do 15 stycznia 2019 roku. Oznacza to, że do [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #d30e15;">
<div class="info">
<p class="left-align">
15 marca, 2018 godz. 7:31 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/polska-grupa-energetyczna-strategia-atom-oze-morskie-farmy-wiatrowe/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/polska-grupa-energetyczna-strategia-atom-oze-morskie-farmy-wiatrowe/" data-via="BiznesAlert" data-media="Array" data-description="Morawiecka: PGE między atomem a wiatrakami (ROZMOWA)"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/polska-grupa-energetyczna-strategia-atom-oze-morskie-farmy-wiatrowe/">Morawiecka: PGE między atomem a wiatrakami (ROZMOWA)</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/energetyka/atom/"><span class="tag" style="background-color: #d30e15 ;">Atom</span></a>
<a href="http://biznesalert.pl/category/energetyka/"><span class="tag" style="background-color: #d30e15 ;">Energetyka</span></a>
<a href="http://biznesalert.pl/category/energetyka/oze/"><span class="tag" style="background-color: #d30e15 ;">OZE</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/polska-grupa-energetyczna-strategia-atom-oze-morskie-farmy-wiatrowe/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2018/03/Monika-Morawiecka-1-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/polska-grupa-energetyczna-strategia-atom-oze-morskie-farmy-wiatrowe/">
Przy okazji publikacji wyników rocznych Polska Grupa Energetyczna ogłosiła, że chce od połowy lat dwudziestych mieć 1000 MW wiatru na Bałtyku [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
29 stycznia, 2018 godz. 10:30 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/polska-strategia-energetyczna-atom/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/polska-strategia-energetyczna-atom/" data-via="BiznesAlert" data-media="Array" data-description="Polska potrzebuje atomu. Strategia energetyczna zależy od rozmów z Brukselą"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/polska-strategia-energetyczna-atom/">Polska potrzebuje atomu. Strategia energetyczna zależy od rozmów z Brukselą</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</div>
 <div class="image show-more-hover">
<a href="http://biznesalert.pl/polska-strategia-energetyczna-atom/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/03/chimney-1733_960_720-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/polska-strategia-energetyczna-atom/">
Podczas POWER POL 2018 pod patronatem BiznesAlert.pl wystąpił minister energii Krzysztof Tchórzewski, patron honorowy wydarzenia. &#8211; Jest [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div> 
<div class="footer-info">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-12 column center">
<img style="width: 80%" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo-footer.png" />
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/category/energetyka">ENERGETYKA</a></li>
<li><a href="/category/infrastruktura">INFRASTRUKTURA</a></li>
<li><a href="/category/bezpieczenstwo">BEZPIECZEŃSTWO</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/o-nas">O NAS</a></li>
<li><a href="/kontakt">KONTAKT </a></li>
<li><a href="/partnerzy">PARTNERZY</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-12 column border other">
<div class="row social">
<div class="col-md-4">Śledź nas</div>
<a class="col-md-1" href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
<a class="col-md-1" href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
<a class="col-md-1" href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
<a class="col-md-1" href="https://www.instagram.com/biznesalert/" target="_blank"><img height="18" width="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
<a class="col-md-1" href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
<a class="col-md-1" href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
</div>
<div class="row subscribe">
<div class="col-md-4 col-sm-12 col-sm text">Subskrybuj</div>
<div class="col-md-7 col-sm-11 col-xs-10 mail">
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-widget"><form action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget" /><p><input class="newsletter-firstname" type="text" name="nn" value="Imię" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-lastname" type="text" name="ns" value="Nazwisko" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-email" type="email" required name="ne" value="E-mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-profile newsletter-profile-1" type="text" name="np1" value="Organizacja" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-submit" type="submit" value="Zapisz się" /></p></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer center">
<div style="display:inline-block;">Wydawcą portalu jest: </div>
<img width="155" height="34" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instytut.png" />
</div>
<div class="footer center">
<div style="display:inline-block;">Partnerzy serwisu: </div>
<a target="_blank" href="http://wysokienapiecie.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logown.png" />
</a>
<a target="_blank" href="http://www.cire.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logocire.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/pwc/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logo_pwc.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/euractiv-pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logoeur-1.png" />
</a>
</div>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/footer-scripts.js?543" type="text/javascript"></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">
    var _smid = "9ppxukdv4io2kxf3";
        (function() {
      var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
      sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.salesmanago.pl/static/sm.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>
</body>
</html>

