<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>E-samoloty w norweskich liniach lotniczych za 10 lat? - BiznesAlert.pl</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.png" rel="icon" type="image/png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://biznesalert.pl/xmlrpc.php" />

<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/style.css" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700,900|Lato:400,900,700&subset=latin-ext" rel='stylesheet' type='text/css'>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/bootstrap.min.css" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/tooltipster.css" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/magnific-popup.css" rel="stylesheet">
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-2.2.2.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/bootstrap.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/js.cookie.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/main.css?version=1.0.4" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/swiper.min.css" rel="stylesheet">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<link rel="canonical" href="http://biznesalert.pl/e-samoloty-norwegia/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-samoloty w norweskich liniach lotniczych za 10 lat? - BiznesAlert.pl" />
<meta property="og:description" content="Po elektrycznych rowerach, samochodach i autobusach przychodzi czas na elektryczną awionikę. Nad konkretnymi rozwiązaniami pracują już najwięksi gracze i jak mówią kolejna dekada przyniesie i w tym obszarze rewolucyjne zmiany.  Krótkie dystanse Na razie proponowane rozwiązania w elektrycznych w samolotach pozwolą na pokonywanie niewielkich dystansów, ale jak możemy przeczytać w Aftenposten szef norweskiego Avinor Dag &hellip;" />
<meta property="og:url" content="http://biznesalert.pl/e-samoloty-norwegia/" />
<meta property="og:site_name" content="BiznesAlert.pl" />
<meta property="article:tag" content="e-samolot" />
<meta property="article:tag" content="elektromobilność" />
<meta property="article:tag" content="innowacje" />
<meta property="article:tag" content="Norwegia" />
<meta property="article:section" content="Alert" />
<meta property="article:published_time" content="2018-01-22T10:30:08+01:00" />
<meta property="article:modified_time" content="2018-01-22T10:27:16+01:00" />
<meta property="og:updated_time" content="2018-01-22T10:27:16+01:00" />
<meta property="og:image" content="http://biznesalert.pl/wp-content/uploads/2016/05/aircraft-1329463_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Po elektrycznych rowerach, samochodach i autobusach przychodzi czas na elektryczną awionikę. Nad konkretnymi rozwiązaniami pracują już najwięksi gracze i jak mówią kolejna dekada przyniesie i w tym obszarze rewolucyjne zmiany.  Krótkie dystanse Na razie proponowane rozwiązania w elektrycznych w samolotach pozwolą na pokonywanie niewielkich dystansów, ale jak możemy przeczytać w Aftenposten szef norweskiego Avinor Dag [&hellip;]" />
<meta name="twitter:title" content="E-samoloty w norweskich liniach lotniczych za 10 lat? - BiznesAlert.pl" />
<meta name="twitter:image" content="http://biznesalert.pl/wp-content/uploads/2016/05/aircraft-1329463_960_720.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BiznesAlert.pl &raquo; E-samoloty w norweskich liniach lotniczych za 10 lat? Kanał z komentarzami" href="http://biznesalert.pl/e-samoloty-norwegia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/biznesalert.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://biznesalert.pl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css' href='http://biznesalert.pl/wp-content/plugins/sharedaddy/sharing.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://biznesalert.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://biznesalert.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://biznesalert.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://biznesalert.pl/?p=123615' />
<link rel="alternate" type="application/json+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fe-samoloty-norwegia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fe-samoloty-norwegia%2F&#038;format=xml" />

<script src='http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-ui.min.js'></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/swiper.min.js" type="text/javascript"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery.tooltipster.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/magnific-popup.min.js"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/common.js?12345678098" type="text/javascript"></script>
<link rel="stylesheet" href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/font-awesome/css/font-awesome.min.css">
<script>
                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-42104348-1', 'biznesalert.pl');
                ga('send', 'pageview');

            </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.8&appId=301134886742608";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="font_preload" style="opacity: 0; height:0; overflow:hidden">
<span style="font-family: FontAwesome">font_preload</span>
</div>
<div class="container">
<div class="row header">
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 logo">
<a href="/">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo.png" />
</a>
</div>
<div class="col-lg-7 col-md-7 col-sm-11 col-xs-6 text-right header-toolbar hidden-xs" style="line-height: 65px;">
<div class="divider lang">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
 </div>
<div class="divider aa">
<a href="#" class="font-smaller">a</a>
<a href="#" class="font-bigger">A</a>
</div>
<div class="divider subscribe">
<a href="#newsletter-popup" class="open-popup-link">
<img width="15" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/subscribe.png">
<span class="hidden-md">Zapisz się do newslettera</span>
</a>
</div>
<div class="divider">
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</div>
</div>
<div class="col-sm-1 col-xs-2 search">
<a href="#" class="search-trigger"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search.png"></a>
<div class="search-container">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
</div>
<div class="col-xs-2 hamburger visible-xs">
<img width="24" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/hamburger.png" />
</div>
<div class="col-xs-8 visible-xs">
<div class="divider lang pull-right" style="margin: 15px 0;">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
</div>
</div>
</div>
<div id="newsletter-popup" class="white-popup mfp-hide">
<div class="newsletter-head"></div>
<div class="newsletter-body">
<p>
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</p>
<p>
<br />
Aby otrzymywać codzienną porcję informacji Biznes Alert zapisz się do naszego newslettera…<br /><br />
</p>
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-subscription">
<form method="post" action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
<table cellspacing="0" cellpadding="3" border="0">

<tr>
<th style="padding: 0 0 5px">Imię</th>
<td style="padding: 0 0 5px"><input class="newsletter-firstname" type="text" name="nn" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">Nazwisko</th>
<td style="padding: 0 0 5px"><input class="newsletter-lastname" type="text" name="ns" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">E-mail</th>
<td align="left" style="padding: 0 0 5px"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>
<tr>
<th>Organizacja</th>
<td>
<input class="newsletter-profile newsletter-profile-1" type="text" size="30" name="np1" />
</td>
</tr>
<tr>
<td colspan="2" class="newsletter-td-submit">
<input class="newsletter-submit" type="submit" value="Zapisz się" />
</td>
</tr>
</table>
</form>
</div> </div>
</div>
<div class="row menu">
<div class="hidden-xs col-sm-12 links margin">
<ul>
<li class="submenu-trigger">
<a href="/category/alert">Alert</a>
</li>
<li class="submenu-trigger">
<a href="/category/bezpieczenstwo">Bezpieczeństwo</a>
</li>
<li class="submenu-trigger">
<a href="/category/chemia">Chemia</a>
</li>
<li class="submenu-trigger">
<a href="/category/energetyka">Energetyka</a>
<ul>
<li><a href="http://biznesalert.pl/category/energetyka/atom/">Atom</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/energia-elektryczna/">Energia elektryczna</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/gaz/">Gaz</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/oze/">OZE</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/ropa/">Ropa</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/wegiel/">Węgiel</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/infrastruktura">Infrastruktura</a>
<ul>
<li><a href="http://biznesalert.pl/category/infrastruktura/drogi/">Drogi</a></li> 
<li><a href="http://biznesalert.pl/category/infrastruktura/koleje/">Koleje</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/innowacje">Innowacje</a>
</li>
<li class="submenu-trigger">
<a href="/category/prawo">Prawo</a>
</li>
<li class="submenu-trigger">
<a href="/category/srodowisko">Środowisko</a>
</li>
<li class="submenu-trigger"><a href="/tag/raport/">Raporty</a></li>
</ul>
</div>
<div class="hidden-sm hidden-md hidden-lg links-xs col-xs-12">
<a class="col-xs-offset-3 col-xs-12" href="/category/alert">Alert</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/bezpieczenstwo">Bezpieczeństwo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/chemia">Chemia</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/energetyka">Energetyka</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/infrastruktura">Infrastruktura</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/innowacje">Innowacje</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/prawo">Prawo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/srodowisko">Środowisko</a>
<a class="col-xs-offset-3 col-xs-12" href="/tag/raport/">Raporty</a>
</div>
</div>
<div class="toolbar center hidden-xs hidden-sm">

<div class="element">
<div class="toolbar-search">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
<a href="#" class="toolbar-search-trigger">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search-t.png" />
</a>
</div>
<div class="element">
<a href="#" class="share-show">
<img width="13" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share-t.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/e-samoloty-norwegia/" data-media=""><i class="fa fa-facebook"></i></a>
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/e-samoloty-norwegia/" data-via="BiznesAlert" data-media=""><i class="fa fa-twitter"></i></a>
</span>
</div>
<div class="element text">
<a href="#" class="font-smaller">a</a><a href="#" class="font-bigger">A</a>
</div>
<div class="element">
<a href="#" class="mobile-view">
<div class="mobile">WIDOK MOBILNY</div>
<img width="26" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/mobile.png" />
</a>
</div>
<div class="social">
<div class="elem">
<a href="https://twitter.com/BiznesAlert" target="_blank">
<img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png" />
</a>
</div>
<div class="elem">
<a href="https://www.facebook.com/BiznesAlert" target="_blank">
 <img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png" />
</a>
</div>
<div class="elem">
<a href="/feed">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png" />
</a>
</div>
<div class="elem">
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank">
<img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png" />
</a>
</div>
<div class="elem">
<a href="https://www.instagram.com/biznesalert/" target="_blank">
<img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png" />
</a>
</div>
<div class="elem">
<a href="https://telegram.me/biznesalertpl">
<img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png" />
</a>
</div>
</div>
</div>
<script>

    $(document).ready(function(){ // document ready
	setTimeout(function(){
        var toolbarTop = $('.toolbar').offset() ? $('.toolbar').offset().top : 0;
        var footerTop = $('.footer-info').offset().top;
        var footerHeight = $('.footer-info').innerHeight() + $('.footer').innerHeight();
        var toolbarHeight = $('.toolbar').outerHeight();
        
        var orgOffset = 142;
        var offset = 20;
        
        var setToolbarPosition = function(){ // scroll event  

                var windowTop = $(window).scrollTop(); 
                var containerHeight = $(".container").height()

                if (windowTop > 122) {
                    if(windowTop > containerHeight - 575) {
                        $('.toolbar').css('top', containerHeight - 555);
                        $('.toolbar').css('position', 'absolute');
                    } else {
                        $('.toolbar').css('top', offset);
                        $('.toolbar').css('position', 'fixed');
                    }
                } else {
                    $('.toolbar').css('top', orgOffset);
                    $('.toolbar').css('position', 'absolute');
                }
        }

        $(window).scroll(setToolbarPosition);
        $(document).ready(setToolbarPosition)
        $(".container").resize(setToolbarPosition);
 	}, 200);
    });
      
</script>
<div class="row section">
<div class="col-md-3 section-panel">
<a href="http://biznesalert.pl/category/alert/">
<div class="head energetics-bg" style="background-color: #81d742;">
<div class="title">Alert</div>
</div>
</a>
<a href="http://www.gkpge.pl/" target="_blank" style="display: block;margin: 0 auto;max-width: 300px;margin-top: 30px;"><img src="/wp-content/uploads/2014/09/PGE.jpg" class="img-responsive" alt="logo PGE" /></a>
</div>
<div class="col-md-9 main-article">
<div class="content">
<div class="info">
<span class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</span>
<span class="text">
<span>22 stycznia, 2018 godz. 10:30</span>
&nbsp;&nbsp;


<div style="float: right; margin-top: 2px;">
<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="prettySocial" style="cursor: pointer;" data-type="twitter" data-url="http://biznesalert.pl/e-samoloty-norwegia/" data-via="BiznesAlert" data-media="Array" data-description="E-samoloty w norweskich liniach lotniczych za 10 lat?"><img style="vertical-align:  top;" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/tweetbtn.jpg" /></a>
</div>
</span>
</div>
<div class="author vcard">
<div class="author-data">
REDAKCJA </div>
<div class="clearfix"></div>
</div>
<div class="title">
<h1>E-samoloty w norweskich liniach lotniczych za 10 lat?</h1>
</div>
<div class="text-center">
<div class="text-center" style="display: inline-block; margin: 0px auto;">
<img class="article-photo" alt="samolot lotnictwo" src="http://biznesalert.pl/wp-content/cache/thumbnails/2016/05/aircraft-1329463_960_720-760x2000.jpg" />
<span class="text-right" style="display: block;"></span>
</div>
</div>
<div class="share-list">
</div>
<div class="article-content">
<p><strong>Po elektrycznych rowerach, samochodach i autobusach przychodzi czas na elektryczną awionikę. Nad konkretnymi rozwiązaniami pracują już najwięksi gracze i jak mówią kolejna dekada przyniesie i w tym obszarze rewolucyjne zmiany. </strong><span id="more-123615"></span></p>
<h2><strong>Krótkie dystanse</strong></h2>
<p>Na razie proponowane rozwiązania w elektrycznych w samolotach pozwolą na pokonywanie niewielkich dystansów, ale jak możemy przeczytać w Aftenposten szef norweskiego Avinor Dag Falk-Petersen przewiduje, że Norwegia powinna być pierwszym krajem na świecie, który będzie miał w swojej flocie elektryczne samoloty pasażerskie. &#8211; Poinformowaliśmy naszych akcjonariuszy i Ministerstwo Transportu o projekcie, który prowadzimy i otrzymaliśmy dla niego pełne poparcie co daje nam możliwość pracować z wielkim zaangażowaniem. Mamy dobre kontakty z liniami lotniczymi, one chcą być częścią tego projektu &#8211; powiedział Dag Falk-Petersen.</p>
<h2><strong>Plany rozwoju</strong></h2>
<p>Elektryczny samolot był do tej pory wizją z dalekiej przyszłości, ale w dobie rozwoju samochodów elektrycznych wydaje się, że ze sfery marzeń niedługo będzie można przejść do konkretnych planów i ich realizacji. Konkretne plany w norweskim przedsiębiorstwie lotniczym zresztą już są. Cel to za 10 lat włączyć do floty samoloty elektryczne mieszczące do 20 pasażerów. Następny etap to samoloty większe mieszczące od 20 do 100 pasażerów, ale napędzane hybrydowo na prąd i biopaliwa. Aby dokonać zmiany we flocie trzeba odpowiednio modernizować lotniska. Adaptacja lotnisk do obsługi samolotów elektrycznych będzie prowadzona stopniowo w miarę jak będą rozwijały się projekty lotnicze.</p>
<h2><strong>Nie tylko Norwegia</strong></h2>
<p>Airbus może pochwalić się zaawansowanymi pracami nad samolotem elektrycznym. Program E-fan jest wstępem do opracowania elektrycznego pasażerskiego samolotu tej fabryki. Wszyscy producenci pracujący nad elektrycznymi samolotami pasażerskimi podkreślaj ogromne zalety nowoczesnych rozwiązań. Pierwszym jest oczywiście redukcja hałasu, dodatkowo redukcja zanieczyszczeń. Prace nad elektrycznymi samolotami to zupełnie nowe podejście do projektowania. &#8211; W projektach, nad którymi obecnie prowadzone są prace, samoloty są wyposażone nawet w 20 silników elektrycznych. Jeśli jeden z nich przestanie działać, pozostaje jeszcze 19. Większość dzisiejszych samolotów wyposażonych jest w 2 silniki. Jeśli jeden ulegnie usterce piloci mają do dyspozycji tylko połowę mocy. Co najmniej te same wymogi dotyczące bezpieczeństwa jakie muszą spełniać samoloty dziś będą spełniały samoloty w przyszłości. Jednak uważam, że podróżowanie elektrycznymi samolotami będzie bezpieczniejsze &#8211; mówił Dag Falk-Petersen.</p>
<h2><strong>Poparcie norweskiego rządu</strong></h2>
<p>Ketil Solvik-Olsen, norweski minister transportu powiedział Aftenposten, że rząd silnie wierzy w powodzenie tego projektu, dostrzega szanse jakie za sobą niesie. „To jest niesamowite i może znacząco wpłynąć na całą branżę lotniczą. E-samoloty będą mniej kosztowne w utrzymaniu i dadzą szansę na większe zyski. Ten projekt ma pełne poparcie rządu” powiedział Ketil Solvik-Olsen.</p>
<p><em>Aftenposten/Agata Rzędowska</em></p>
<hr />
<div class="post-tags">
<a href="http://biznesalert.pl/tag/e-samolot/" rel="tag">e-samolot</a> <a href="http://biznesalert.pl/tag/elektromobilnosc/" rel="tag">elektromobilność</a> <a href="http://biznesalert.pl/tag/innowacje/" rel="tag">innowacje</a> <a href="http://biznesalert.pl/tag/norwegia/" rel="tag">Norwegia</a> </div>
</div>
</div>
<div class="comments" style="padding:  20px;">
<div id="disqus_thread"></div>
<script type="text/javascript">
        var disqus_shortname = "biznesalert";
        var disqus_title = "E-samoloty w norweskich liniach lotniczych za 10 lat?";
        var disqus_url = "http://biznesalert.pl/e-samoloty-norwegia/";
        var disqus_identifier = "biznesalert-123615";
    </script> </div>
</div>
<div class="col-md-3 section-panel">
<div class="see-also">
<div class="see-also-title">
Zobacz także </div>
<div class="articles">
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
22 stycznia, 2018 godz. 15:00 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/silesia-slask-smog-program-ncbr/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/silesia-slask-smog-program-ncbr/" data-via="BiznesAlert" data-media="Array" data-description="Śląsk dostanie środki na walkę ze smogiem"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="http://biznesalert.pl/silesia-slask-smog-program-ncbr/">Śląsk dostanie środki na walkę ze smogiem</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
<a href="http://biznesalert.pl/category/wszystko/pap/"><span class="tag" style="background-color: #000 ;">PAP</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/silesia-slask-smog-program-ncbr/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2015/11/smog-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/silesia-slask-smog-program-ncbr/">
100 mln zł na badania i prace rozwojowe zmierzające do poprawy jakości powietrza i zmniejszania skutków jego zanieczyszczeń w woj. śląskim [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
22 stycznia, 2018 godz. 13:30 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/allego-fortum-charge-drive-zbuduja-europejska-siec-ladowania-smochodow/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/allego-fortum-charge-drive-zbuduja-europejska-siec-ladowania-smochodow/" data-via="BiznesAlert" data-media="Array" data-description="Allego i Fortum Charge &#038; Drive zbudują europejską sieć ładowania smochodów"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="http://biznesalert.pl/allego-fortum-charge-drive-zbuduja-europejska-siec-ladowania-smochodow/">Allego i Fortum Charge &#038; Drive zbudują europejską sieć ładowania smochodów</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/allego-fortum-charge-drive-zbuduja-europejska-siec-ladowania-smochodow/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2017/10/samochód3-360x210-c.jpeg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/allego-fortum-charge-drive-zbuduja-europejska-siec-ladowania-smochodow/">
Allego i Fortum Charge &amp; Drive rozpoczynają pracę nad projektem ogólnoeuropejskiej sieci ładowania samochodów elektrycznych, która [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
22 stycznia, 2018 godz. 12:45 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/program-dla-sektora-gornictwa-wegla-kamiennego/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/program-dla-sektora-gornictwa-wegla-kamiennego/" data-via="BiznesAlert" data-media="Array" data-description="Rząd zajmie się programem dla górnictwa węgla kamiennego"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="http://biznesalert.pl/program-dla-sektora-gornictwa-wegla-kamiennego/">Rząd zajmie się programem dla górnictwa węgla kamiennego</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
<a href="http://biznesalert.pl/category/wszystko/pap/"><span class="tag" style="background-color: #000 ;">PAP</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/program-dla-sektora-gornictwa-wegla-kamiennego/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2015/12/bill-1029271_960_720-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/program-dla-sektora-gornictwa-wegla-kamiennego/">
We wtorek rząd zajmie się Programem dla sektora górnictwa węgla kamiennego w Polsce do 2030 r. Przygotowany w resorcie energii dokument zawiera [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
22 stycznia, 2018 godz. 12:00 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/gazociag-polska-ukraina-opoznienia/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/gazociag-polska-ukraina-opoznienia/" data-via="BiznesAlert" data-media="Array" data-description="Interfax: &#8222;Gazociąg Polska-Ukraina z opóźnieniem.&#8221; Nie ma potwierdzenia"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="http://biznesalert.pl/gazociag-polska-ukraina-opoznienia/">Interfax: &#8222;Gazociąg Polska-Ukraina z opóźnieniem.&#8221; Nie ma potwierdzenia</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/gazociag-polska-ukraina-opoznienia/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/02/gaz-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/gazociag-polska-ukraina-opoznienia/">
Rozpoczęcie budowy gazociągu Polska-Ukraina zostało przesunięte na styczeń przyszłego roku, powiedział rzecznik Gaz-System agencji Interfax [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
 <span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div> 
<div class="footer-info">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-12 column center">
<img style="width: 80%" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo-footer.png" />
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/category/energetyka">ENERGETYKA</a></li>
<li><a href="/category/infrastruktura">INFRASTRUKTURA</a></li>
<li><a href="/category/bezpieczenstwo">BEZPIECZEŃSTWO</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/o-nas">O NAS</a></li>
<li><a href="/kontakt">KONTAKT </a></li>
<li><a href="/partnerzy">PARTNERZY</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-12 column border other">
<div class="row social">
<div class="col-md-4">Śledź nas</div>
<a class="col-md-1" href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
<a class="col-md-1" href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
<a class="col-md-1" href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
<a class="col-md-1" href="https://www.instagram.com/biznesalert/" target="_blank"><img height="18" width="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
<a class="col-md-1" href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
<a class="col-md-1" href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
</div>
<div class="row subscribe">
<div class="col-md-4 col-sm-12 col-sm text">Subskrybuj</div>
<div class="col-md-7 col-sm-11 col-xs-10 mail">
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-widget"><form action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget" /><p><input class="newsletter-firstname" type="text" name="nn" value="Imię" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-lastname" type="text" name="ns" value="Nazwisko" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-email" type="email" required name="ne" value="E-mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-profile newsletter-profile-1" type="text" name="np1" value="Organizacja" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-submit" type="submit" value="Zapisz się" /></p></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer center">
<div style="display:inline-block;">Wydawcą portalu jest: </div>
<img width="155" height="34" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instytut.png" />
</div>
<div class="footer center">
<div style="display:inline-block;">Partnerzy serwisu: </div>
<a target="_blank" href="http://wysokienapiecie.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logown.png" />
</a>
<a target="_blank" href="http://www.cire.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logocire.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/pwc/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logo_pwc.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/euractiv-pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logoeur-1.png" />
</a>
</div>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/footer-scripts.js?543" type="text/javascript"></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://biznesalert.disqus.com/embed.js?ver=4.7.9'></script>
<script type="text/javascript">
    var _smid = "9ppxukdv4io2kxf3";
        (function() {
      var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
      sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.salesmanago.pl/static/sm.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>
</body>
</html>

