
<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki - BiznesAlert.pl</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.png?x28732" rel="icon" type="image/png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://biznesalert.pl/xmlrpc.php" />

<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/style.css?x28732" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700,900|Lato:400,900,700&subset=latin-ext" rel='stylesheet' type='text/css'>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/bootstrap.min.css?x28732" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/tooltipster.css?x28732" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/magnific-popup.css?x28732" rel="stylesheet">
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-2.2.2.min.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/bootstrap.min.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/js.cookie.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js?x28732" type="821fc909f683b12547eba14f-"></script>


<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/main2.css?x28732" rel="stylesheet">
<link href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/swiper.min.css?x28732" rel="stylesheet">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<link rel="canonical" href="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki - BiznesAlert.pl" />
<meta property="og:description" content="W mijającym tygodniu negocjatorzy Komisji Europejskiej, Parlamentu Europejskiego i Rady Europejskiej osiągnęli porozumienie polityczne w sprawie zarządzania Unią Energetyczną, a więc rozporządzenia Governance, w ramach tzw. Pakietu Zimowego, unijnego dokumentu regulującego rynek wewnętrzny energii elektrycznej w Unii Europejskiej. Pakiet Zimowy 30 listopada 2016 roku Komisja Europejska zaprezentowała zbiór dokumentów „Czysta energia dla wszystkich Europejczyków”, zwany &hellip;" />
<meta property="og:url" content="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" />
<meta property="og:site_name" content="BiznesAlert.pl" />
<meta property="article:tag" content="energetyka" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="OZE" />
<meta property="article:tag" content="pakiet zimowy" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="raport" />
<meta property="article:tag" content="Unia Europejska" />
<meta property="article:tag" content="węgiel raport" />
<meta property="article:section" content="Alert" />
<meta property="article:published_time" content="2018-06-23T07:31:52+02:00" />
<meta property="article:modified_time" content="2018-06-23T16:24:32+02:00" />
<meta property="og:updated_time" content="2018-06-23T16:24:32+02:00" />
<meta property="og:image" content="http://biznesalert.pl/wp-content/uploads/2016/08/RAPORT.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="W mijającym tygodniu negocjatorzy Komisji Europejskiej, Parlamentu Europejskiego i Rady Europejskiej osiągnęli porozumienie polityczne w sprawie zarządzania Unią Energetyczną, a więc rozporządzenia Governance, w ramach tzw. Pakietu Zimowego, unijnego dokumentu regulującego rynek wewnętrzny energii elektrycznej w Unii Europejskiej. Pakiet Zimowy 30 listopada 2016 roku Komisja Europejska zaprezentowała zbiór dokumentów „Czysta energia dla wszystkich Europejczyków”, zwany [&hellip;]" />
<meta name="twitter:title" content="RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki - BiznesAlert.pl" />
<meta name="twitter:image" content="http://biznesalert.pl/wp-content/uploads/2016/08/RAPORT.png" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BiznesAlert.pl &raquo; RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki Kanał z komentarzami" href="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/feed/" />
<script type="821fc909f683b12547eba14f-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/biznesalert.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://biznesalert.pl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x28732' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/advps-style.css?x28732' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css' href='http://biznesalert.pl/wp-content/plugins/sharedaddy/sharing.css?x28732' type='text/css' media='all' />
<script type="821fc909f683b12547eba14f-text/javascript" src='http://biznesalert.pl/wp-includes/js/jquery/jquery.js?x28732'></script>
<script type="821fc909f683b12547eba14f-text/javascript" src='http://biznesalert.pl/wp-includes/js/jquery/jquery-migrate.min.js?x28732'></script>
<script type="821fc909f683b12547eba14f-text/javascript" src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?x28732'></script>
<script type="821fc909f683b12547eba14f-text/javascript" src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?x28732'></script>
<link rel='https://api.w.org/' href='http://biznesalert.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://biznesalert.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://biznesalert.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://biznesalert.pl/?p=136853' />
<link rel="alternate" type="application/json+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fpakiet-zimowy-energetyka-governance-wegiel-oze%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://biznesalert.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbiznesalert.pl%2Fpakiet-zimowy-energetyka-governance-wegiel-oze%2F&#038;format=xml" />


<script src='http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-ui.min.js?x28732' type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/swiper.min.js?x28732" type="821fc909f683b12547eba14f-text/javascript"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery.tooltipster.min.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/magnific-popup.min.js?x28732" type="821fc909f683b12547eba14f-"></script>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/common.js?x28732" type="821fc909f683b12547eba14f-text/javascript"></script>
<link rel="stylesheet" href="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/font-awesome/css/font-awesome.min.css?x28732">
<script type="821fc909f683b12547eba14f-">
                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-42104348-1', 'biznesalert.pl');
                ga('send', 'pageview');

            </script>
<meta property="fb:app_id" content="362491623861391">
<meta property="fb:admins" content="100000964358892" />
<meta property="fb:admins" content="100002167441939" />
</head>
<body>
<div id="fb-root"></div>
<script type="821fc909f683b12547eba14f-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.12&appId=362491623861391&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="font_preload" style="opacity: 0; height:0; overflow:hidden">
<span style="font-family: FontAwesome">font_preload</span>
</div>
<div class="container">
<div class="row header">
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 logo">
<a href="/">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo.png?x28732" />
</a>
</div>
<div class="col-lg-7 col-md-7 col-sm-11 col-xs-6 text-right header-toolbar hidden-xs" style="line-height: 65px;">
<div class="divider lang">
<span><span><img src="/wp-content/uploads/2017/05/pl.png?x28732" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png?x28732" /> EN</a></span>
</div>
<div class="divider aa">
<a href="#" class="font-smaller">a</a>
<a href="#" class="font-bigger">A</a>
</div>
<div class="divider subscribe">
<a href="#newsletter-popup" class="open-popup-link">
<img width="15" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/subscribe.png?x28732">
<span class="hidden-md">Zapisz się do newslettera</span>
</a>
</div>
<div class="divider">
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png?x28732"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png?x28732"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png?x28732"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png?x28732"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png?x28732"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png?x28732"></a>
</div>
</div>
<div class="col-sm-1 col-xs-2 search">
<a href="#" class="search-trigger"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search.png?x28732"></a>
<div class="search-container">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
</div>
<div class="col-xs-2 hamburger visible-xs">
<img width="24" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/hamburger.png?x28732" />
</div>
<div class="col-xs-8 visible-xs">
<div class="divider lang pull-right" style="margin: 15px 0;">
<span><span><img src="/wp-content/uploads/2017/05/pl.png?x28732" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png?x28732" /> EN</a></span>
</div>
</div>
</div>
<div id="newsletter-popup" class="white-popup mfp-hide">
<div class="newsletter-head"></div>
 <div class="newsletter-body">
<p>
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png?x28732"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png?x28732"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png?x28732"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png?x28732"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png?x28732"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png?x28732"></a>
</p>
<p>
<br />
Aby otrzymywać codzienną porcję informacji Biznes Alert zapisz się do naszego newslettera…<br /><br />
</p>
<script type="821fc909f683b12547eba14f-text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-subscription">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><form method="post" action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
<table cellspacing="0" cellpadding="3" border="0">

<tr>
<th style="padding: 0 0 5px">Imię</th>
<td style="padding: 0 0 5px"><input class="newsletter-firstname" type="text" name="nn" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">Nazwisko</th>
<td style="padding: 0 0 5px"><input class="newsletter-lastname" type="text" name="ns" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">E-mail</th>
<td align="left" style="padding: 0 0 5px"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>
<tr>
<th>Organizacja</th>
<td>
<input class="newsletter-profile newsletter-profile-1" type="text" size="30" name="np1" />
</td>
</tr>
<tr>
<td colspan="2" class="newsletter-td-submit">
<input class="newsletter-submit" type="submit" value="Zapisz się" />
</td>
</tr>
</table>
</form>
</div> </div>
</div>
<div class="row menu">
<div class="hidden-xs col-sm-12 links margin">
<ul>
<li class="submenu-trigger">
<a href="/category/alert">Alert</a>
</li>
<li class="submenu-trigger">
<a href="/category/bezpieczenstwo">Bezpieczeństwo</a>
</li>
<li class="submenu-trigger">
<a href="/category/chemia">Chemia</a>
</li>
<li class="submenu-trigger">
<a href="/category/energetyka">Energetyka</a>
<ul>
<li><a href="http://biznesalert.pl/category/energetyka/atom/">Atom</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/energia-elektryczna/">Energia elektryczna</a></li> 
<li><a href="http://biznesalert.pl/category/energetyka/gaz/">Gaz</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/oze/">OZE</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/ropa/">Ropa</a></li>
<li><a href="http://biznesalert.pl/category/energetyka/wegiel/">Węgiel</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/infrastruktura">Infrastruktura</a>
<ul>
<li><a href="http://biznesalert.pl/category/infrastruktura/drogi/">Drogi</a></li>
<li><a href="http://biznesalert.pl/category/infrastruktura/koleje/">Koleje</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/innowacje">Innowacje</a>
</li>
<li class="submenu-trigger">
<a href="/category/prawo">Prawo</a>
</li>
<li class="submenu-trigger">
<a href="/category/srodowisko">Środowisko</a>
</li>
<li class="submenu-trigger"><a href="/tag/raport/">Raporty</a></li>
</ul>
</div>
<div class="hidden-sm hidden-md hidden-lg links-xs col-xs-12">
<a class="col-xs-offset-3 col-xs-12" href="/category/alert">Alert</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/bezpieczenstwo">Bezpieczeństwo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/chemia">Chemia</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/energetyka">Energetyka</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/infrastruktura">Infrastruktura</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/innowacje">Innowacje</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/prawo">Prawo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/srodowisko">Środowisko</a>
<a class="col-xs-offset-3 col-xs-12" href="/tag/raport/">Raporty</a>
</div>
</div>
<div class="toolbar center hidden-xs hidden-sm">

<div class="element">
<div class="toolbar-search">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
<a href="#" class="toolbar-search-trigger">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search-t.png?x28732" />
</a>
</div>
<div class="element">
<a href="#" class="share-show">
<img width="13" height="13" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share-t.png?x28732" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" data-media=""><i class="fa fa-facebook"></i></a>
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" data-via="BiznesAlert" data-media=""><i class="fa fa-twitter"></i></a>
</span>
</div>
<div class="element text">
<a href="#" class="font-smaller">a</a><a href="#" class="font-bigger">A</a>
</div>
<div class="element">
<a href="#" class="mobile-view">
<div class="mobile">WIDOK MOBILNY</div>
<img width="26" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/mobile.png?x28732" />
</a>
</div>
<div class="social">
<div class="elem">
<a href="https://twitter.com/BiznesAlert" target="_blank">
<img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png?x28732" />
</a>
</div>
<div class="elem">
<a href="https://www.facebook.com/BiznesAlert" target="_blank">
<img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png?x28732" />
</a>
</div>
<div class="elem">
<a href="/feed">
<img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png?x28732" />
</a>
</div>
<div class="elem">
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank">
<img width="18" height="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png?x28732" />
</a>
</div>
<div class="elem">
<a href="https://www.instagram.com/biznesalert/" target="_blank">
<img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png?x28732" />
</a>
</div>
<div class="elem">
<a href="https://telegram.me/biznesalertpl">
<img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png?x28732" />
</a>
</div>
</div>
</div>
<script type="821fc909f683b12547eba14f-">

    $(document).ready(function(){ // document ready
	setTimeout(function(){
        var toolbarTop = $('.toolbar').offset() ? $('.toolbar').offset().top : 0;
        var footerTop = $('.footer-info').offset().top;
        var footerHeight = $('.footer-info').innerHeight() + $('.footer').innerHeight();
        var toolbarHeight = $('.toolbar').outerHeight();
        
        var orgOffset = 142;
        var offset = 20;
        
        var setToolbarPosition = function(){ // scroll event  

                var windowTop = $(window).scrollTop(); 
                var containerHeight = $(".container").height()

                if (windowTop > 122) {
                    if(windowTop > containerHeight - 575) {
                        $('.toolbar').css('top', containerHeight - 555);
                        $('.toolbar').css('position', 'absolute');
                    } else {
                        $('.toolbar').css('top', offset);
                        $('.toolbar').css('position', 'fixed');
                    }
                } else {
                    $('.toolbar').css('top', orgOffset);
                    $('.toolbar').css('position', 'absolute');
                }
        }

        $(window).scroll(setToolbarPosition);
        $(document).ready(setToolbarPosition)
        $(".container").resize(setToolbarPosition);
 	}, 200);
    });
      
</script>
<div class="row section">
<div class="col-md-3 section-panel">
<a href="http://biznesalert.pl/category/alert/">
<div class="head energetics-bg" style="background-color: #81d742;">
<div class="title">Alert</div>
</div>
</a>

<a href="http://www.gkpge.pl/" target="_blank" style="display: block;margin: 0 auto;max-width: 300px;margin-top: 30px;"><img src="/wp-content/uploads/2018/04/pge-logo-2.jpg?x28732" class="img-responsive" alt="logo PGE" /></a>
</div>
<div class="col-md-9 main-article">
<div class="content">
<div class="info">
<span class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</span>
<span class="text">
<span>23 czerwca, 2018 godz. 7:31</span>
&nbsp;&nbsp;


<div style="float: right; margin-top: 2px;">
<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="prettySocial" style="cursor: pointer;" data-type="twitter" data-url="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" data-via="BiznesAlert" data-media="Array" data-description="RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki"><img style="vertical-align:  top;" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/tweetbtn.jpg?x28732" /></a>
</div>
</span>
</div>
<div class="author vcard">
<div class="author-data">
<img width="116" height="68" src="http://biznesalert.pl/wp-content/uploads/2016/10/rtugeiaA-116x68.jpg?x28732" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://biznesalert.pl/wp-content/uploads/2016/10/rtugeiaA-116x68.jpg 116w, http://biznesalert.pl/wp-content/uploads/2016/10/rtugeiaA-360x210.jpg 360w" sizes="(max-width: 116px) 100vw, 116px" />
<div class="row">
<div class="col-md-8">
KOMENTUJE:
<a class="url fn n" href="http://biznesalert.pl/author/bartosz-sawicki/">Bartłomiej Sawicki</a>
</div>
<div class="col-md-4 text-right">
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="title">
<h1>RAPORT: Pakiet Zimowy przyspiesza. Coraz mniej czasu dla polskiej energetyki</h1>
</div>
<div class="text-center">
<div class="text-center" style="display: inline-block; margin: 0px auto;">
<img class="article-photo" alt="RAPORT 2" src="http://biznesalert.pl/wp-content/cache/thumbnails/2016/08/RAPORT-760x2000.png?x28732" />
<span class="text-right" style="display: block;"></span>
</div>
</div>
<div class="share-list">
</div>
<div class="article-content">
<div class="text-right">
</div>
<p><strong>W mijającym tygodniu negocjatorzy Komisji Europejskiej, Parlamentu Europejskiego i Rady Europejskiej osiągnęli porozumienie polityczne w sprawie zarządzania Unią Energetyczną, a więc rozporządzenia Governance, w ramach tzw. Pakietu Zimowego, unijnego dokumentu regulującego rynek wewnętrzny energii elektrycznej w Unii Europejskiej.</strong><span id="more-136853"></span></p>
<h2><a href="http://biznesalert.pl/raport-polska-energetyka-rozdrozu-miks-energetyczny-a-pakiet-zimowy/"><strong>Pakiet Zimowy</strong></a></h2>
<p>30 listopada 2016 roku Komisja Europejska zaprezentowała zbiór dokumentów „Czysta energia dla wszystkich Europejczyków”, zwany także Pakietem Zimowym (od okresu prezentacji dokumentu). Składa się on z czterech rozporządzeń oraz czterech dyrektyw. Jest to zestaw rekomendacji Komisji Europejskiej w sprawie zmian w prawie, dotyczących polityki energetycznej i klimatycznej UE na lata 2020 – 2030. Pakiet składa się z propozycji reformy systemu legislacyjnego zarządzania tzw. Unią Energetyczną, nowelizacji dyrektywy o efektywności energetycznej, nowelizacji dyrektywy o OZE oraz rozporządzenia i dyrektywy rynkowej, mających na celu dokończenie budowy europejskiego rynku energii, zakładających integrację krajowych i regionalnych rynków, tak aby umożliwić handel energią elektryczną. Zaproponowane zmiany mają wejść w życie po 2020 roku.</p>
<p><a href="http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1.jpg?x28732"><img class="alignnone size-full wp-image-136871" src="http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1.jpg?x28732" alt="PAKIET_ZIMOWY_scenariusz_dojscia (1)" width="1260" height="1036" srcset="http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1.jpg 1260w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-240x197.jpg 240w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-768x631.jpg 768w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-760x625.jpg 760w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-290x238.jpg 290w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-176x145.jpg 176w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-200x164.jpg 200w, http://biznesalert.pl/wp-content/uploads/2018/06/PAKIET_ZIMOWY_scenariusz_dojscia-1-600x493.jpg 600w" sizes="(max-width: 1260px) 100vw, 1260px" /></a></p>
<h2><a href="https://biznesalert.pl/governance-plany-krajowe-emisja-co2/"><strong>Rozporządzenie Governance</strong></a></h2>
<p>Dzięki porozumieniu zawartemu w ramach tzw. trilogu, państwa członkowskie Unii Europejskiej będą gotowe do zarządzania Unią Energetyczną. – To wspólny projekt, mający na celu zapewnienie wszystkim Europejczykom dostępu do bezpiecznej, taniej i przyjaznej dla klimatu energii – zapewnia w Komunikacie Komisja Europejska.</p>
<p>Wprowadzając efektywność energetyczną na pierwszym miejscu, zapewniając uczciwą ofertę dla konsumentów i wyznaczając kierunek długoterminowej strategii redukcji emisji gazów cieplarnianych w UE, nowy system zarządzania ma pozwolić Unii Europejskiej zrealizować cel, jakim jest światowe liderowanie w dziedzinie odnawialnych źródeł energii.</p>
<p>Zawarte porozumienie oznacza, że cztery z ośmiu wniosków ustawodawczych, znajdujących się w Pakiecie Zimowym, a więc dokumencie „Czysta energia dla wszystkich Europejczyków” z 2016 roku, zostały uzgodnione przez współustawodawców w sprawie efektywności energetycznej, zmienionej dyrektywy o energii odnawialnej oraz dyrektywy w sprawie charakterystyki energetycznej budynków. Te cztery akty prawne stanowią uzupełnienie rewizji systemu handlu uprawnieniami do emisji, rozporządzenia dotyczącego redukcji emisji gazów oraz rozporządzenia w sprawie zmiany użytkowania gruntów i leśnictwa, które również przyjęto na początku bieżącego roku.</p>
<p>Rozporządzenie Governance ma zapewnić realizację celów unii energetycznej, w szczególności celów UE na poziomie całej Wspólnoty w zakresie energii i klimatu na 2030 r. :</p>
<ul>
<li>ograniczenie o 40 proc. emisji gazów cieplarnianych;</li>
<li>co najmniej 32 proc. udział energii ze źródeł odnawialnych w koszyku energetycznym UE;</li>
<li> 32,5 proc. celu w zakresie oszczędności energii.</li>
</ul>
<p>Cele te mają zostać osiągnięte poprzez zapewnienie, że cele krajowe będą spójne z celami UE, a jednocześnie umożliwią poszczególnym krajom elastyczność w dostosowywaniu się do warunków i potrzeb krajowych. Nowe zasady podkreślają znaczenie współpracy regionalnej w opracowywaniu i wdrażaniu polityki energetycznej i klimatycznej.</p>
<h2><strong>Główne założenia</strong></h2>
<p>Rozporządzenie wprowadza obowiązek polegający na opracowaniu przez państwa członkowskie do 1 stycznia 2019 r. krajowego, zintegrowanego planu w zakresie energii i klimatu. Państwa członkowskie będą składać zintegrowane, krajowe plany klimatyczno-energetyczne z opisem celów, polityki i środków we wszystkich 5 wymiarach unii energetycznej (w tym celów odnośnie redukcji emisji cieplarnianych). Pierwsze plany będą obejmować lata 2021–2030, a potem kolejne, 10-letnie okresy. Komisja będzie mogła formułować zalecenia dotyczące poziomu ambicji założeń, celów i wkładów, jak również polityki konkretnych państw i środków uwzględnionych w planie. Inne państwa członkowskie również będą mogły wypowiedzieć się na temat projektu planu w ramach konsultacji regionalnych. Plany muszą zostać zaktualizowane do 1 stycznia 2024 r.</p>
<p>Dostosowuje ono częstotliwość i harmonogram obowiązków sprawozdawczych w pięciu wymiarach unii energetycznej oraz w porozumieniu klimatycznym z Paryża, znacznie zwiększając przejrzystość i zmniejszając obciążenia administracyjne dla państw członkowskich, Komisji i innych instytucji UE .</p>
<p>Ma zapewnić współpracę między UE i państwami członkowskimi, w celu dalszego zwiększania ambicji określonych w porozumieniu klimatycznym w Paryżu i wzmacnia współpracę regionalną w ramach wymiarów unii energetycznej.</p>
<p>Co istotne dla Polski, wprowadza niezbędną elastyczność dla państw członkowskich, w celu odzwierciedlenia specyfiki poszczególnych krajów i pełnego poszanowania ich swobody w określaniu koszyka energetycznego.</p>
<h2><strong>Następne kroki</strong></h2>
<p>Po porozumieniu politycznym, tekst rozporządzenia będzie musiał zostać zatwierdzony przez Parlament Europejski i Radę Europejską. Po formalnym przyjęciu przez obydwa organy prawodawcze w nadchodzących miesiącach rozporządzenie w sprawie zarządzania unią energetyczną zostanie opublikowane w Dzienniku Urzędowym Unii i wejdzie w życie 20 dni po opublikowaniu.</p>
<h2><strong>Okiem <a href="http://biznesalert.pl/polska-unia-europejska-cel-oze/">ekspertów</a> i <a href="http://biznesalert.pl/pkee-pakiet-zimowy-rozporzadzenie-governance-oze/">branży</a></strong></h2>
<p>Dr Aleksandra Gawlikowska-Fyk, analityk Polskiego Instytutu Spraw Międzynarodowych, pytana o podwyższenie poziomu udziału OZE w generacji energii elektrycznej podkreśla, że od początku publikacji dyrektyw i rozporządzeń dotyczących udziału Odnawialnych Źródeł Energii, cele w nich zawarte były zróżnicowane ze względu na kraje członkowskie: – Governance, a więc system zarządzania unią energetyczną, zawarty w unijnej propozycji, jaką jest Pakiet Czysta Energia dla Europy i Europejczyków, da Komisji prawo do okresowych przeglądów, czy kraje członkowskie są na ścieżce dojścia udziału OZE w końcowym zużyciu energii dla całej UE na poziomie 32 procent w 2030 roku, z możliwością podniesienia go najpóźniej w 2023 roku.</p>
<p>Zaznacza jednak, że będzie to długotrwały proces, a sam przegląd i ocena mają sprawdzać, czy założony wcześniej cel zostanie ostatecznie osiągnięty. Metody oraz okres przeglądu wciąż są przedmiotem dyskusji podczas trilogu. – Wynika to zapewne z obaw krajów członkowskich względem realizacji nowego celu OZE. Stąd też jeszcze w 2014 roku pojawił zapis, że cel ma być określony na poziomie UE. Nie wszyscy chcą w takim samym tempie podążać ścieżką OZE. Konkluzje Rady mówią jasno: cel 32 procent jest wiążący na poziomie unijnym i ma charakter indykatywny dla państw członkowskich – wyjaśnia dr Gawlikowska-Fyk.</p>
<p>W ocenie Polskiego Komitetu Energii Elektrycznej, rozwiązania zawarte w rozporządzeniu, tj. brak celów krajowych oraz możliwość samodzielnej deklaracji wysokości wkładów, umożliwią zachowanie odpowiedniego poziomu elastyczności przez państwa członkowskie. PKEE w pełni popiera rozstrzygnięcie, zgodnie z którym państwa członkowskie będą indywidualnie ustalały możliwy do osiągnięcia udział OZE, biorąc pod uwagę ich sytuację gospodarczą, konieczność zapewnienia stabilności systemu elektroenergetycznego, dostępny potencjał, w tym koszty technologii oraz akceptowalny poziom obciążeń dla konsumentów.</p>
<p>PKEE zwraca jednak uwagę, że, zgodnie z przepisami rozporządzenia, elastyczność państw członkowskich doznaje pewnych ograniczeń w postaci ustalenia trajektorii rozwoju OZE, minimalnego udziału OZE, formuły wyliczania celu w oparciu o obiektywne kryteria oraz możliwości wydawania przez Komisję Europejską zaleceń. – Państwa członkowskie będą zobowiązane do zapewnienia, że wzrost udziału OZE będzie rozłożony równomiernie w 10-letnim okresie. W tym celu przewidziano trajektorię rozwoju OZE zakładającą, że znaczenie będzie miała nie tylko realizacja zadeklarowanego ostatecznie udziału na rok 2030, ale również osiąganie wcześniejszych etapów – tzw. punktów referencyjnych – czytamy w stanowisku.</p>
<p>Kompromis osiągnięty w zakresie Dyrektywy Efektywnościowej w dużej mierze pozwala na uwzględnienie specyfiki państw członkowskich, jednakże ogólny cel ustalono na bardzo ambitnym poziomie. – Zwracamy przy tym uwagę, że mechanizm przewidziany w art. 7, stanowiący znaczący wkład w osiągnięcie redukcji zużycia energii, w istotny sposób obciąża sprzedawców energii do odbiorców końcowych i stanowi duże wyzwanie dla krajowego sektora elektroenergetycznego, stojącego przed kapitałochłonnymi inwestycjami modernizacyjnymi – podano w stanowisku.</p>
<p>Rozporządzenie EU Governance wprowadza narzędzia zwiększające możliwość ingerowania Komisji Europejskiej w politykę energetyczną państw członkowskich. – Pozytywnie należy ocenić możliwość odzwierciedlenia, w ramach wyznaczania krajowej kontrybucji do realizacji celu ogólnounijnego, specyfiki poszczególnych państw UE, bez blokowania ambicji tych krajów, które zamierzają w większym stopniu rozwijać OZE. Takie podejście zapewnia w naszej ocenie odpowiednią równowagę pomiędzy poszanowaniem specyfiki państw członkowskich i konieczną elastycznością, a dążeniem do kolektywnego osiągnięcia celów na poziomie UE – podkreśla PKEE. Istotne zdaniem Komitetu będzie ponadto kierowanie się przez Komisję Europejską omówioną powyżej elastycznością w procesie uzgadniania krajowego, zintegrowanego planu w zakresie energii i klimatu i tym samym pozostawienie państwom członkowskim możliwości ustalenia kontrybucji do realizacji celów na poziomie nieobciążającym nadmiernie ich gospodarki.</p>
<h2><strong>W kolejce 550 g</strong></h2>
<p>18 grudnia ubiegłego roku Rada UE uzgodniła stanowisko negocjacyjne (podejście ogólne) odnośnie rozporządzenia ustanawiającego<a href="http://biznesalert.pl/pakiet-zimowy-porozumienie-wegiel-polska/"> ramy wewnętrznego rynku energii elektrycznej w UE</a>.</p>
<p>To kolejne rozporządzenie, które będzie przedmiotem trilogu. Wcześniejsza propozycja Komisji Europejskiej dotyczyła ograniczenia dalszego wsparcia źródeł energii na bazie paliw kopalnych. Odnosi się to także do mechanizmów wsparcia o charakterze pomocy publicznej. Jest nim postulowany przez Polskę mechanizm rynku mocy, a więc rynku dwutowarowego, gdzie opłata wnoszona jest nie tylko za pobraną moc, ale i jej dostępność w systemie. Rynek mocy w polskich realiach ma wspierać energetykę opartą na węglu. Firmy energetyczne podkreślają jednak, że co prawda nowe moce węglowe w Polsce będą oparte na węglu, ale ich zaawansowanie technologiczne i wysoka sprawność pozwoli na efektywniejszą i mniej emisyjną pracę bloków. Komisja Europejska proponuje, aby w rynku mocy mogły uczestniczyć tylko źródła, których poziom emisyjności CO2 jest poniżej 550 kg/MWh.</p>
<p>Pułap proponowany przez Komisję jest jednak nie do pokonania dla firm, które produkują już i tak wysokosprawne bloki węglowe. Obecnie bloki węglowe w Polsce wytwarzają powyżej 900 kg/MWh emisji CO2. Nowe inwestycje w Kozienicach i w Opolu mają mieć sprawność energetyczną na poziomie ok. 45 proc., co pozwoli na ograniczenie emisji do poziomu ok. 700 kg/MWh.</p>
<p><a href="http://biznesalert.pl/wp-content/uploads/2018/06/2.png?x28732"><img class="alignnone size-full wp-image-136875" src="http://biznesalert.pl/wp-content/uploads/2018/06/2.png?x28732" alt="emisyjność polskich bloków węglowych " width="1945" height="808" srcset="http://biznesalert.pl/wp-content/uploads/2018/06/2.png 1945w, http://biznesalert.pl/wp-content/uploads/2018/06/2-240x100.png 240w, http://biznesalert.pl/wp-content/uploads/2018/06/2-768x319.png 768w, http://biznesalert.pl/wp-content/uploads/2018/06/2-760x316.png 760w, http://biznesalert.pl/wp-content/uploads/2018/06/2-290x120.png 290w, http://biznesalert.pl/wp-content/uploads/2018/06/2-200x83.png 200w, http://biznesalert.pl/wp-content/uploads/2018/06/2-600x249.png 600w" sizes="(max-width: 1945px) 100vw, 1945px" /></a></p>
<p>Konkluzje Rady dają jednak Polsce szansę na obronę mechanizmu wsparcia generacji energii elektrycznej w oparciu o rynek mocy. Rada określa zasady konstrukcji mechanizmów zdolności wytwórczych i reguluje sposób ich wdrażania. Istotnym elementem jest to, że po 2025 r. do uczestnictwa kwalifikować się będą tylko takie nowe instalacje, które emitują mniej niż 550 g CO2/kWh lub mniej niż 700 kg CO2 średnio rocznie kW z instalacji. Ograniczenia uczestnictwa obejmą też istniejące elektrownie – po roku 2025 płatności dla elektrowni muszą się zmniejszać, a po roku 2030 elektrownie nie mogą już ich otrzymywać. Daje to szansę na wsparcie z rynku mocy dla polskich elektrowni węglowych przez kolejnych 15 lat. Czy tak się stanie? O tym zdecyduje trilog.</p>
<h2><strong>Miks Polski na tle innych krajów UE</strong></h2>
<p>Tym, co jest istotne z punktu widzenia Polski, a wynika z rozporządzenia Governance, są krajowe plany klimatyczno-energetyczne. Polski rząd zobligowano do przygotowania strategii energetycznej na poziomie UE do końca tego roku, jednak, mimo zapewnień, nie przedstawił on polityki energetycznej, ujmującej miks energetyczny. Ma on być znany do końca roku. W ciągu około 25 lat Polska zmniejszyła udział węgla o ponad 15 proc., zachowując jednocześnie wzrost PKB oraz rozwijając gospodarkę. Transformacja energetyczna przyspiesza i, zgodnie z założeniami miksu energetycznego do 2030 roku, udział węgla kamiennego oraz brunatnego spadnie do poziomu około 60 proc.</p>
<p><a href="http://biznesalert.pl/wp-content/uploads/2018/06/3.jpg?x28732"><img class="alignnone size-full wp-image-136872" src="http://biznesalert.pl/wp-content/uploads/2018/06/3.jpg?x28732" alt="miks energetyczny Polski" width="1260" height="1584" srcset="http://biznesalert.pl/wp-content/uploads/2018/06/3.jpg 1260w, http://biznesalert.pl/wp-content/uploads/2018/06/3-240x302.jpg 240w, http://biznesalert.pl/wp-content/uploads/2018/06/3-768x965.jpg 768w, http://biznesalert.pl/wp-content/uploads/2018/06/3-760x955.jpg 760w, http://biznesalert.pl/wp-content/uploads/2018/06/3-247x310.jpg 247w, http://biznesalert.pl/wp-content/uploads/2018/06/3-115x145.jpg 115w, http://biznesalert.pl/wp-content/uploads/2018/06/3-159x200.jpg 159w, http://biznesalert.pl/wp-content/uploads/2018/06/3-477x600.jpg 477w" sizes="(max-width: 1260px) 100vw, 1260px" /></a></p>
<p>Będzie to znaczący wysiłek, ponieważ w ciągu 10 lat Polska ma zredukować udział węgla o około 20 proc. Jesteśmy jedynym krajem w UE o tak dużym „węglowym obciążeniu”, jednak nie jedynym, gdzie węgiel stabilizuje energetykę. Tak dzieje się m.in. w Niemczech, gdzie w zeszłym roku węgiel stanowił podstawę miksu energetycznego, który jest jednak nieco bardziej zdywersyfikowany, aniżeli w Polsce. Pytanie o miejsce węgla w bilansie energetycznym Niemiec wciąż pozostaje otwarte, ponieważ Berlin podjął decyzję o zamykaniu elektrowni atomowych. Lukę będą wypełniały prawdopodobnie OZE, ale i węgiel. Niemcy raczej nie wycofają się z węgla, głównie brunatnego – bardziej emisyjnego niż węgiel kamienny. Wysoki udział węgla występuje także w Czechach czy Grecji. Jednak w regionie Europy Środkowo-Wschodniej, węgiel wypierany jest przez atom, którym dysponują Czesi, Słowacy oraz Węgrzy.</p>
<p><a href="http://biznesalert.pl/wp-content/uploads/2018/06/4.jpg?x28732"><img class="alignnone size-full wp-image-136874" src="http://biznesalert.pl/wp-content/uploads/2018/06/4.jpg?x28732" alt="" width="1260" height="1945" srcset="http://biznesalert.pl/wp-content/uploads/2018/06/4.jpg 1260w, http://biznesalert.pl/wp-content/uploads/2018/06/4-240x370.jpg 240w, http://biznesalert.pl/wp-content/uploads/2018/06/4-768x1186.jpg 768w, http://biznesalert.pl/wp-content/uploads/2018/06/4-760x1173.jpg 760w, http://biznesalert.pl/wp-content/uploads/2018/06/4-201x310.jpg 201w, http://biznesalert.pl/wp-content/uploads/2018/06/4-94x145.jpg 94w, http://biznesalert.pl/wp-content/uploads/2018/06/4-130x200.jpg 130w, http://biznesalert.pl/wp-content/uploads/2018/06/4-389x600.jpg 389w" sizes="(max-width: 1260px) 100vw, 1260px" /></a></p>
<h2><strong>Model niemiecki nad Wisłą?</strong></h2>
<p>Polskie spółki energetyczne, takie jak Tauron Polska Grupa Energetyczna, Enea i Energa mają własne projekty zmierzające w stronę transformacji. PGE rozważa podjęcie decyzji o inwestowaniu w morskie farmy wiatrowe, w ramach niskoemisyjnego modelu strategii na na nadchodzące lata.</p>
<p><a href="http://biznesalert.pl/pge-wiatr-2500-mw-2030/">PGE</a> poinformowała w marcu tego roku, że zmieniające się otoczenie, zarówno regulacyjne, jak i technologiczne, uzasadnia realizację projektu morskich farm wiatrowych o mocy ok. 1000 MW do 2025 roku, a zamierzenia firmy sięgają 2500 MW w elektrowniach wiatrowych na morzu do 2030 roku. Szacowany obecnie koszt budowy morskiej farmy wiatrowej o mocy około 1000 MW to 12 – 14 mld zł.</p>
<p>Potencjał ten dostrzega także<a href="http://biznesalert.pl/enea-morskie-farmy-wiatrowe-rynek-mocy-ostroleka/"> Enea</a>. Podczas marcowej konferencji wynikowej, prezes Grupy Enea Mirosław Kowalik stwierdził, że morskie farmy wiatrowe to „interesujący kierunek dla spółki”.– Nie ukrywam, że to jest interesujący kierunek i dla Enei. Patrząc na to, co się dzieje w Europie, jak bardzo optymalizują się koszty CAPEX, jak takie przedsięwzięcie się bilansuje, patrząc także na dyspozycyjność wiatraków na morzu, dwa razy większą niż na lądzie (można powiedzieć, że – red.) jest parę projektów, którym się przyglądamy, ale za wcześnie, aby o nich mówić. Będziemy szukać szans biznesowych w tym zakresie – powiedział Kowalik.W rozmowie z dziennikarzami prezes Kowalik przyznał, że kluczowe dla rozwoju farm wiatrowych będzie odpowiednio zdefiniowane otoczenie regulacyjne i kształt aukcji na Odnawialne Źródła Energii. – Mamy potencjał finansowy. Będziemy chcieli się transformować, bo potencjał konwencjonalny mamy zdefiniowany. Grupa potrzebuje nowych inicjatyw i one są – powiedział Kowalik.</p>
<p>Enea bada także możliwość zgazowania węgla pochodzącego z lubelskiej kopalni Bogdanka. Energa zaś, we współpracy z japońskim koncernem Hitachi i Polskimi Sieciami Elektroenergetycznymi, zbuduje największy w Polsce hybrydowy, bateryjny magazyn energii elektrycznej o mocy ok. 6 MW i pojemności ok. 27 MWh. Będzie on elementem prototypowego systemu poprawiającego bezpieczeństwo pracy sieci elektroenergetycznych.</p>
<p>Morskie farmy wiatrowe to również kierunek, w którym będzie podążać<a href="https://biznesalert.pl/tauron-morskie-farmy-wiatrowe/"> Tauron</a>. – Chcielibyśmy inwestować w energetykę wiatrową, myślimy o własnym projekcie morskiej farmy wiatrowej. Musimy jednak poczekać na ustawę o offshore, która pokaże, jak opłacalna może być ta inwestycja. Wydaje się, że to przyszłość energetyki, ale warunkiem jest duże wsparcie – powiedział prezes Tauronu Filip Grzegorczyk w czerwcowej rozmowie z PAP.</p>
<p>Co ciekawe, ten kierunek jest interesujący także dla <a href="http://biznesalert.pl/orlen-lotos-fuzja-atom-morskie-farmy-wiatrowe/">PKN Orlen</a>. W maju spółka poinformowała, że do przetargu na wykonanie koncepcji technicznej projektu budowy morskich farm wiatrowych na Bałtyku zgłosiło się ponad 20 firm. Spółka podała, że łączna moc inwestycji może wynieść 1200 MW. Jak zaznaczył płocki koncern, obecnie prowadzony jest dialog techniczny z oferentami.</p>
<p>Należy pamiętać, że spółki energetyczne podejmują lub rozważają podjęcie decyzji dotyczących wymiany kotłów węglowych na turbiny gazowe. Grupa Tauron realizuje projekt elektrociepłowni gazowo-parowej w Stalowej Woli, gdzie poziom emisji będzie spełniał zapis 550 kg/MWh, zgodnie z wytycznymi dotyczącymi poziomu emisji CO2 dla inwestycji, które mogą ubiegać się o pomoc publiczną w formie rynku mocy. Niewykluczone, że blok gazowy powstanie także w elektrowni w Łagiszy, choć ostatecznej decyzji w tej sprawie jeszcze nie podjęto. Polska Grupa Energetyczna podjęła decyzję dotyczącą modernizacji Elektrowni Dolna Odra. Podobne kroki podjął Zespół Elektrowni Pątnów – Adamów – Konin. Zamierza on zrealizować inwestycję w elektrowni Adamów, polegającą na dostosowaniu wyłączonych obecnie z eksploatacji bloków węglowych do produkcji energii elektrycznej z wykorzystaniem paliwa gazowego. Na tym jednak nie koniec.</p>
<p>W kwietniu, podczas <a href="http://biznesalert.pl/energetyka-zmiany-ose2018/">Ogólnopolskiego Kongresu Energetyczneg</a>o, prezes Grupy Enea Mirosław Kowalik powiedział, że potrzebujemy mocy konwencjonalnych, aby gwarantować rozwój OZE: – Niemcy już to zrobili. U nich stabilizację dają gaz i węgiel. Dodał, że do pakietu zimowego należy podejść tak samo, jak do rynku mocy, „aby nasze 20 GW mocy nie zniknęło po 2025 roku. Niemcy dokonują tego od 15 lat. My też potrzebujemy czasu. Nie skoków rewolucyjnych, ale ewolucji. Chcemy uczyć się od najlepszych. Patrzymy na niemieckie spółki, aby wydobyć potencjał z tego, co daje regulacja” – podkreślił.</p>
<p>Wiceprezes Energi Jacek Kościelniak na tej samej konferencji powiedział, że kierunek niemiecki może i jest słuszny, jednak to państwo, poprzez resort energii, jest zaangażowane, aby zadbać o bezpieczeństwo w kraju. Jego zdaniem model podobny do niemieckiej energetyki może przyjąłby się na Śląsku, gdzie jest duży przemysł, jednak na Pomorzu, gdzie nie ma tak dużych miast, byłoby to wyzwaniem.</p>
<p>Podsumowując, zbliża się <a href="http://jagiellonski.pl/wp-content/uploads/2018/05/raport.pdf"><strong>czas decyzji dla polskiej energetyki</strong>,</a> a pakiet zimowy tylko ją przyspieszy. Więcej na temat prac nad Pakietem Zimowym w raporcie Instytutu Jagiellońskiego dostępnym pod<strong><a href="http://Polska przyszłość – pakiet zimowy (RAPORT)"> linkiem</a>.</strong></p>
<p>&nbsp;</p>
<hr />
<div class="post-tags">
<a href="http://biznesalert.pl/tag/energetyka/" rel="tag">energetyka</a> <a href="http://biznesalert.pl/tag/europa/" rel="tag">Europa</a> <a href="http://biznesalert.pl/tag/oze/" rel="tag">OZE</a> <a href="http://biznesalert.pl/tag/pakiet-zimowy/" rel="tag">pakiet zimowy</a> <a href="http://biznesalert.pl/tag/polska/" rel="tag">Polska</a> <a href="http://biznesalert.pl/tag/raport/" rel="tag">raport</a> <a href="http://biznesalert.pl/tag/unia-europejska/" rel="tag">Unia Europejska</a> <a href="http://biznesalert.pl/tag/wegiel-raport/" rel="tag">węgiel raport</a> </div>
<hr />
<div class="fb-comments" data-width="100%" data-href="http://biznesalert.pl/pakiet-zimowy-energetyka-governance-wegiel-oze/" data-numposts="5"></div>
</div>
</div>
<div class="comments" style="padding:  20px;">
</div>
</div>
<div class="col-md-3 section-panel">
<div class="see-also">
<div class="see-also-title">
Zobacz także </div>
<div class="articles">
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
19 września, 2017 godz. 15:00 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png?x28732" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/krytykuje-polityce-energetyczna-rzadu/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/krytykuje-polityce-energetyczna-rzadu/" data-via="BiznesAlert" data-media="Array" data-description="PO krytykuje politykę energetyczną rządu"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/krytykuje-polityce-energetyczna-rzadu/">PO krytykuje politykę energetyczną rządu</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
<a href="http://biznesalert.pl/category/wszystko/pap/"><span class="tag" style="background-color: #000 ;">PAP</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/krytykuje-polityce-energetyczna-rzadu/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2015/11/linieenergetyczne-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/krytykuje-polityce-energetyczna-rzadu/">
Chaos i przypadkowość, brak współpracy z UE, a finalnie wzrost cen energii elektrycznej &#8211; to, według polityków PO, cechuje działania [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #d30e15;">
<div class="info">
<p class="left-align">
25 kwietnia, 2017 godz. 7:30 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png?x28732" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/gryglas-odpowiedzia-polski-na-pakiet-zimowy-powinna-byc-integracja-oze/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/gryglas-odpowiedzia-polski-na-pakiet-zimowy-powinna-byc-integracja-oze/" data-via="BiznesAlert" data-media="Array" data-description="Gryglas: Odpowiedzią Polski na pakiet zimowy powinna być integracja OZE"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/gryglas-odpowiedzia-polski-na-pakiet-zimowy-powinna-byc-integracja-oze/">Gryglas: Odpowiedzią Polski na pakiet zimowy powinna być integracja OZE</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/energetyka/"><span class="tag" style="background-color: #d30e15 ;">Energetyka</span></a>
<a href="http://biznesalert.pl/category/energetyka/energia-elektryczna/"><span class="tag" style="background-color: #d30e15 ;">Energia elektryczna</span></a>
<a href="http://biznesalert.pl/category/energetyka/wegiel/"><span class="tag" style="background-color: #d30e15 ;">Węgiel</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/gryglas-odpowiedzia-polski-na-pakiet-zimowy-powinna-byc-integracja-oze/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/07/Zbigniew-Gryglas-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/gryglas-odpowiedzia-polski-na-pakiet-zimowy-powinna-byc-integracja-oze/">
Zaprezentowany pod koniec ubiegłego roku unijny dokument „Czysta energia dla Europy i Europejczyków” mający objąć nowymi regulacjami sektor [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
 <i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #d30e15;">
<div class="info">
<p class="left-align">
24 kwietnia, 2017 godz. 11:30 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png?x28732" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/cetnarski-cel-oze-czyli-pana-plaszcza-nam-pan-zrobi/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/cetnarski-cel-oze-czyli-pana-plaszcza-nam-pan-zrobi/" data-via="BiznesAlert" data-media="Array" data-description="Cetnarski: Cel OZE – czyli „nie mamy Pana płaszcza i co nam Pan zrobi ?&#8230;”"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/cetnarski-cel-oze-czyli-pana-plaszcza-nam-pan-zrobi/">Cetnarski: Cel OZE – czyli „nie mamy Pana płaszcza i co nam Pan zrobi ?&#8230;”</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/energetyka/"><span class="tag" style="background-color: #d30e15 ;">Energetyka</span></a>
<a href="http://biznesalert.pl/category/energetyka/oze/"><span class="tag" style="background-color: #d30e15 ;">OZE</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/cetnarski-cel-oze-czyli-pana-plaszcza-nam-pan-zrobi/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/03/wind-park-491827_960_720-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/cetnarski-cel-oze-czyli-pana-plaszcza-nam-pan-zrobi/">
Wszyscy politycy aktywni Polsce po roku 2004, powinni mieć świadomość jakie prawa przysługują naszemu krajowi z tytułu wstąpienia do Unii [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
 <p class="left-align">
13 stycznia, 2016 godz. 12:30 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png?x28732" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="http://biznesalert.pl/raport-polskie-racje-zderza-sie-z-planami-reformy-polityki-klimatycznej/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="http://biznesalert.pl/raport-polskie-racje-zderza-sie-z-planami-reformy-polityki-klimatycznej/" data-via="BiznesAlert" data-media="Array" data-description="RAPORT: Polskie racje zderzą się z planami reformy polityki klimatycznej"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover ">
<a href="http://biznesalert.pl/raport-polskie-racje-zderza-sie-z-planami-reformy-polityki-klimatycznej/">RAPORT: Polskie racje zderzą się z planami reformy polityki klimatycznej</a>
</div>
<div class="tags">
<a href="http://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</div>
<div class="image show-more-hover">
<a href="http://biznesalert.pl/raport-polskie-racje-zderza-sie-z-planami-reformy-polityki-klimatycznej/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2016/01/enjoy-the-ordinary121-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="http://biznesalert.pl/raport-polskie-racje-zderza-sie-z-planami-reformy-polityki-klimatycznej/">
W połowie września ubiegłego roku ministrowie środowiska państw Unii Europejskiej przyjęli reformę systemu handlu emisjami CO2 (ETS) zwanego [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div> 
<div class="footer-info">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-12 column center">
<img style="width: 80%" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo-footer.png?x28732" />
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/category/energetyka">ENERGETYKA</a></li>
<li><a href="/category/infrastruktura">INFRASTRUKTURA</a></li>
<li><a href="/category/bezpieczenstwo">BEZPIECZEŃSTWO</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/o-nas">O NAS</a></li>
<li><a href="/kontakt">KONTAKT </a></li>
<li><a href="/partnerzy">PARTNERZY</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-12 column border other">
<div class="row social">
<div class="col-md-4">Śledź nas</div>
<a class="col-md-1" href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png?x28732"></a>
<a class="col-md-1" href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png?x28732"></a>
<a class="col-md-1" href="/feed"><img width="16" height="16" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png?x28732"></a>
<a class="col-md-1" href="https://www.instagram.com/biznesalert/" target="_blank"><img height="18" width="18" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png?x28732"></a>
<a class="col-md-1" href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="19" height="19" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png?x28732"></a>
<a class="col-md-1" href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png?x28732"></a>
</div>
<div class="row subscribe">
<div class="col-md-4 col-sm-12 col-sm text">Subskrybuj</div>
<div class="col-md-7 col-sm-11 col-xs-10 mail">
<script type="821fc909f683b12547eba14f-text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-widget"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><form action="http://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget" /><p><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><input class="newsletter-firstname" type="text" name="nn" value="Imię" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><input class="newsletter-lastname" type="text" name="ns" value="Nazwisko" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><input class="newsletter-email" type="email" required name="ne" value="E-mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-"></script><input class="newsletter-profile newsletter-profile-1" type="text" name="np1" value="Organizacja" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-submit" type="submit" value="Zapisz się" /></p></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer center">
<div style="display:inline-block;">Wydawcą portalu jest: </div>
<img width="155" height="34" src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instytut.png?x28732" />
</div>
<div class="footer center">
<div style="display:inline-block;">Partnerzy serwisu: </div>
<a target="_blank" href="http://wysokienapiecie.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logown.png?x28732" />
</a>
<a target="_blank" href="http://www.cire.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logocire.png?x28732" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/pwc/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logo_pwc.png?x28732" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/euractiv-pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logoeur-1.png?x28732" />
</a>
</div>
<script src="http://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/footer-scripts.js?x28732" type="821fc909f683b12547eba14f-text/javascript"></script>
<script type="821fc909f683b12547eba14f-text/javascript" src='http://biznesalert.pl/wp-includes/js/wp-embed.min.js?x28732'></script>
<script type="821fc909f683b12547eba14f-text/javascript">
    var _smid = "9ppxukdv4io2kxf3";
        (function() {
      var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
      sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.salesmanago.pl/static/sm.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="821fc909f683b12547eba14f-" defer=""></script></body>
</html>
