<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca - BiznesAlert.pl</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.png" rel="icon" type="image/png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://biznesalert.pl/xmlrpc.php" />

<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/style.css" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700,900|Lato:400,900,700&subset=latin-ext" rel='stylesheet' type='text/css'>


<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/bootstrap.min.css" rel="stylesheet">
<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/tooltipster.css" rel="stylesheet">
<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/magnific-popup.css" rel="stylesheet">
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-2.2.2.min.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/bootstrap.min.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/js.cookie.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>


<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/main.css?version=1.0.4" rel="stylesheet">
<link href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/swiper.min.css" rel="stylesheet">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<link rel="canonical" href="https://biznesalert.pl/termodernizacja-smog-srodowisko/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca - BiznesAlert.pl" />
<meta property="og:description" content="Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca &#8211; poinformowała minister przedsiębiorczości i technologii Jadwiga Emilewicz. Pozwoli ona na wsparcie mieszkańców domów jednorodzinnych, których nie stać na wymianę pieców i ocieplenie budynków. Termomodernizacja &#8211; to w opinii resortu &#8211; najskuteczniejszy sposób walki ze smogiem. W Polsce jest ok. 5,5 mln domów jednorodzinnych, z czego &hellip;" />
<meta property="og:url" content="https://biznesalert.pl/termodernizacja-smog-srodowisko/" />
<meta property="og:site_name" content="BiznesAlert.pl" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Polska" />
<meta property="article:tag" content="smog" />
<meta property="article:tag" content="środowisko" />
<meta property="article:tag" content="zanieczyszczenie powietrza" />
<meta property="article:section" content="Alert" />
<meta property="article:published_time" content="2018-02-05T14:30:39+01:00" />
<meta property="article:modified_time" content="2018-02-05T14:21:29+01:00" />
<meta property="og:updated_time" content="2018-02-05T14:21:29+01:00" />
<meta property="og:image" content="https://biznesalert.pl/wp-content/uploads/2017/01/emilewicz.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca &#8211; poinformowała minister przedsiębiorczości i technologii Jadwiga Emilewicz. Pozwoli ona na wsparcie mieszkańców domów jednorodzinnych, których nie stać na wymianę pieców i ocieplenie budynków. Termomodernizacja &#8211; to w opinii resortu &#8211; najskuteczniejszy sposób walki ze smogiem. W Polsce jest ok. 5,5 mln domów jednorodzinnych, z czego [&hellip;]" />
<meta name="twitter:title" content="Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca - BiznesAlert.pl" />
<meta name="twitter:image" content="https://biznesalert.pl/wp-content/uploads/2017/01/emilewicz.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BiznesAlert.pl &raquo; Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca Kanał z komentarzami" href="https://biznesalert.pl/termodernizacja-smog-srodowisko/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/biznesalert.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://biznesalert.pl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css' href='https://biznesalert.pl/wp-content/plugins/sharedaddy/sharing.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://biznesalert.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://biznesalert.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://biznesalert.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='https://biznesalert.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://biznesalert.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://biznesalert.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='https://biznesalert.pl/?p=125156' />
<link rel="alternate" type="application/json+oembed" href="https://biznesalert.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiznesalert.pl%2Ftermodernizacja-smog-srodowisko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://biznesalert.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiznesalert.pl%2Ftermodernizacja-smog-srodowisko%2F&#038;format=xml" />

<script src='https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery-ui.min.js'></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/swiper.min.js" type="text/javascript"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/jquery.tooltipster.min.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/pretty-social.min.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/magnific-popup.min.js"></script>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/common.js?12345678098" type="text/javascript"></script>
<link rel="stylesheet" href="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/css/font-awesome/css/font-awesome.min.css">
<script>
                (function(i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function() {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-42104348-1', 'biznesalert.pl');
                ga('send', 'pageview');

            </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.8&appId=301134886742608";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="font_preload" style="opacity: 0; height:0; overflow:hidden">
<span style="font-family: FontAwesome">font_preload</span>
</div>
<div class="container">
<div class="row header">
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 logo">
<a href="/">
<img src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo.png" />
</a>
</div>
<div class="col-lg-7 col-md-7 col-sm-11 col-xs-6 text-right header-toolbar hidden-xs" style="line-height: 65px;">
<div class="divider lang">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
 <span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
</div>
<div class="divider aa">
<a href="#" class="font-smaller">a</a>
<a href="#" class="font-bigger">A</a>
</div>
<div class="divider subscribe">
<a href="#newsletter-popup" class="open-popup-link">
<img width="15" height="13" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/subscribe.png">
<span class="hidden-md">Zapisz się do newslettera</span>
</a>
</div>
<div class="divider">
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</div>
</div>
<div class="col-sm-1 col-xs-2 search">
<a href="#" class="search-trigger"><img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search.png"></a>
<div class="search-container">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
</div>
<div class="col-xs-2 hamburger visible-xs">
<img width="24" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/hamburger.png" />
</div>
<div class="col-xs-8 visible-xs">
<div class="divider lang pull-right" style="margin: 15px 0;">
<span><span><img src="/wp-content/uploads/2017/05/pl.png" /> PL</span></span>
<span class="divider2">/</span>
<span><a href="http://biznesalert.com"><img src="/wp-content/uploads/2017/05/gb.png" /> EN</a></span>
</div>
</div>
</div>
<div id="newsletter-popup" class="white-popup mfp-hide">
<div class="newsletter-head"></div>
<div class="newsletter-body">
<p>
<a href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
&nbsp;
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="18" height="18" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
&nbsp;
<a href="https://www.instagram.com/biznesalert/" target="_blank"><img width="19" height="19" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
&nbsp;
<a href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
&nbsp;
<a href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
&nbsp;
<a href="/feed"><img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
</p>
<p>
<br />
Aby otrzymywać codzienną porcję informacji Biznes Alert zapisz się do naszego newslettera…<br /><br />
</p>
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-subscription">
<form method="post" action="https://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
<table cellspacing="0" cellpadding="3" border="0">

<tr>
<th style="padding: 0 0 5px">Imię</th>
<td style="padding: 0 0 5px"><input class="newsletter-firstname" type="text" name="nn" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">Nazwisko</th>
<td style="padding: 0 0 5px"><input class="newsletter-lastname" type="text" name="ns" size="30"></td>
</tr>

<tr>
<th style="padding: 0 0 5px">E-mail</th>
<td align="left" style="padding: 0 0 5px"><input class="newsletter-email" type="email" name="ne" size="30" required></td>
</tr>
<tr>
<th>Organizacja</th>
<td>
<input class="newsletter-profile newsletter-profile-1" type="text" size="30" name="np1" />
</td>
</tr>
<tr>
<td colspan="2" class="newsletter-td-submit">
<input class="newsletter-submit" type="submit" value="Zapisz się" />
</td>
</tr>
</table>
</form>
</div> </div>
</div>
<div class="row menu">
<div class="hidden-xs col-sm-12 links margin">
<ul>
<li class="submenu-trigger">
<a href="/category/alert">Alert</a>
</li>
<li class="submenu-trigger">
<a href="/category/bezpieczenstwo">Bezpieczeństwo</a>
</li>
<li class="submenu-trigger">
<a href="/category/chemia">Chemia</a>
</li>
<li class="submenu-trigger">
<a href="/category/energetyka">Energetyka</a>
<ul>
<li><a href="https://biznesalert.pl/category/energetyka/atom/">Atom</a></li>
<li><a href="https://biznesalert.pl/category/energetyka/energia-elektryczna/">Energia elektryczna</a></li>
<li><a href="https://biznesalert.pl/category/energetyka/gaz/">Gaz</a></li>
<li><a href="https://biznesalert.pl/category/energetyka/oze/">OZE</a></li>
<li><a href="https://biznesalert.pl/category/energetyka/ropa/">Ropa</a></li>
<li><a href="https://biznesalert.pl/category/energetyka/wegiel/">Węgiel</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/infrastruktura">Infrastruktura</a>

<ul>
<li><a href="https://biznesalert.pl/category/infrastruktura/drogi/">Drogi</a></li>
<li><a href="https://biznesalert.pl/category/infrastruktura/koleje/">Koleje</a></li>
</ul>
</li>
<li class="submenu-trigger">
<a href="/category/innowacje">Innowacje</a>
</li>
<li class="submenu-trigger">
<a href="/category/prawo">Prawo</a>
</li>
<li class="submenu-trigger">
<a href="/category/srodowisko">Środowisko</a>
</li>
<li class="submenu-trigger"><a href="/tag/raport/">Raporty</a></li>
</ul>
</div>
<div class="hidden-sm hidden-md hidden-lg links-xs col-xs-12">
<a class="col-xs-offset-3 col-xs-12" href="/category/alert">Alert</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/bezpieczenstwo">Bezpieczeństwo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/chemia">Chemia</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/energetyka">Energetyka</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/infrastruktura">Infrastruktura</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/innowacje">Innowacje</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/prawo">Prawo</a>
<a class="col-xs-offset-3 col-xs-12" href="/category/srodowisko">Środowisko</a>
<a class="col-xs-offset-3 col-xs-12" href="/tag/raport/">Raporty</a>
</div>
</div>
<div class="toolbar center hidden-xs hidden-sm">

<div class="element">
<div class="toolbar-search">
<form role="search" method="get" class="search-form" action="/">
<input type="search" class="search-field" placeholder="Szukaj …" value="" name="s" title="Szukaj:">
<input type="submit" value="" />
</form>
</div>
<a href="#" class="toolbar-search-trigger">
<img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/search-t.png" />
</a>
</div>
<div class="element">
<a href="#" class="share-show">
<img width="13" height="13" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share-t.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="https://biznesalert.pl/termodernizacja-smog-srodowisko/" data-media=""><i class="fa fa-facebook"></i></a>
<a class="prettySocial" data-type="twitter" data-url="https://biznesalert.pl/termodernizacja-smog-srodowisko/" data-via="BiznesAlert" data-media=""><i class="fa fa-twitter"></i></a>
</span>
</div>
<div class="element text">
<a href="#" class="font-smaller">a</a><a href="#" class="font-bigger">A</a>
</div>
<div class="element">
<a href="#" class="mobile-view">
<div class="mobile">WIDOK MOBILNY</div>
<img width="26" height="14" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/mobile.png" />
</a>
</div>
<div class="social">
<div class="elem">
<a href="https://twitter.com/BiznesAlert" target="_blank">
<img width="16" height="14" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png" />
</a>
</div>
<div class="elem">
<a href="https://www.facebook.com/BiznesAlert" target="_blank">
<img width="8" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png" />
</a>
</div>
<div class="elem">
<a href="/feed">
<img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png" />
</a>
</div>
<div class="elem">
<a href="https://www.linkedin.com/company/biznesalert-pl" target="_blank">
<img width="18" height="18" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png" />
</a>
</div>
<div class="elem">
<a href="https://www.instagram.com/biznesalert/" target="_blank">
<img width="19" height="19" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png" />
</a>
</div>
<div class="elem">
<a href="https://telegram.me/biznesalertpl">
<img width="20" height="17" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png" />
</a>
</div>
</div>
</div>
<script>

    $(document).ready(function(){ // document ready
	setTimeout(function(){
        var toolbarTop = $('.toolbar').offset() ? $('.toolbar').offset().top : 0;
        var footerTop = $('.footer-info').offset().top;
        var footerHeight = $('.footer-info').innerHeight() + $('.footer').innerHeight();
        var toolbarHeight = $('.toolbar').outerHeight();
        
        var orgOffset = 142;
        var offset = 20;
        
        var setToolbarPosition = function(){ // scroll event  

                var windowTop = $(window).scrollTop(); 
                var containerHeight = $(".container").height()

                if (windowTop > 122) {
                    if(windowTop > containerHeight - 575) {
                        $('.toolbar').css('top', containerHeight - 555);
                        $('.toolbar').css('position', 'absolute');
                    } else {
                        $('.toolbar').css('top', offset);
                        $('.toolbar').css('position', 'fixed');
                    }
                } else {
                    $('.toolbar').css('top', orgOffset);
                    $('.toolbar').css('position', 'absolute');
                }
        }

        $(window).scroll(setToolbarPosition);
        $(document).ready(setToolbarPosition)
        $(".container").resize(setToolbarPosition);
 	}, 200);
    });
      
</script>
<div class="row section">
<div class="col-md-3 section-panel">
<a href="https://biznesalert.pl/category/alert/">
<div class="head energetics-bg" style="background-color: #81d742;">
<div class="title">Alert</div>
</div>
</a>
<a href="http://www.gkpge.pl/" target="_blank" style="display: block;margin: 0 auto;max-width: 300px;margin-top: 30px;"><img src="/wp-content/uploads/2014/09/PGE.jpg" class="img-responsive" alt="logo PGE" /></a>
</div>
<div class="col-md-9 main-article">
<div class="content">
<div class="info">
<span class="tags">
<a href="https://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
<a href="https://biznesalert.pl/category/wszystko/pap/"><span class="tag" style="background-color: #000 ;">PAP</span></a>
</span>
<span class="text">
<span>5 lutego, 2018 godz. 14:30</span>

&nbsp;&nbsp;


<div style="float: right; margin-top: 2px;">
<div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<a class="prettySocial" style="cursor: pointer;" data-type="twitter" data-url="https://biznesalert.pl/termodernizacja-smog-srodowisko/" data-via="BiznesAlert" data-media="Array" data-description="Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca"><img style="vertical-align:  top;" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/tweetbtn.jpg" /></a>
</div>
</span>
</div>
<div class="author vcard">
<div class="author-data">
REDAKCJA </div>
<div class="clearfix"></div>
</div>
<div class="title">
<h1>Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca</h1>
</div>
<div class="text-center">
<div class="text-center" style="display: inline-block; margin: 0px auto;">
<img class="article-photo" alt="emilewicz" src="http://biznesalert.pl/wp-content/cache/thumbnails/2017/01/emilewicz-760x2000.jpg" />
<span class="text-right" style="display: block;">fot. Ministerstwo Energii</span>
</div>
</div>
<div class="share-list">
</div>
<div class="article-content">
<p><strong>Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca &#8211; poinformowała minister przedsiębiorczości i technologii Jadwiga Emilewicz. Pozwoli ona na wsparcie mieszkańców domów jednorodzinnych, których nie stać na wymianę pieców i ocieplenie budynków.</strong><span id="more-125156"></span></p>
<p>Termomodernizacja &#8211; to w opinii resortu &#8211; najskuteczniejszy sposób walki ze smogiem.</p>
<p>W Polsce jest ok. 5,5 mln domów jednorodzinnych, z czego &#8211; jak wyliczył Instytut Badań Strukturalnych &#8211; 75 proc. energetycznie nieefektywnych. &#8222;Światowe szacunki są takie, że wśród osób mieszkających w domach jednorodzinnych 10-15 proc., to osoby ubogie energetycznie&#8221; &#8211; powiedziała w poniedziałek Emilewicz.</p>
<p>Osoby takie nie będą w stanie unieść kosztów związanych w wymianą palenisk na nowocześniejsze i zakup lepszego, ale kosztowniejszego paliwa, oraz zaizolowania swych domostw.</p>
<p>Z opublikowanej analizy IBS wynika, że choć w ciągu pięciu lat ubóstwo energetyczne w Polsce spadło, to jednak nadal jest nim dotkniętych ok. 4,6 mln osób. Ubóstwo energetyczne tylko częściowo pokrywa się z ubóstwem dochodowym, w przypadku którego przysługuje pomoc socjalna, w Polsce żyje grupa osób, której system opieki społecznej &#8222;nie łapie&#8221;. Według wyliczeń Instytutu może być to nawet 2,1 mln osób, które mieszkają w niedogrzanych mieszkaniach lub nie stać ich na zapłacenie rachunków.</p>
<p>Potrzeby energetyczne to z kolei wszystkie czynności, podczas których korzystamy z energii cieplnej i elektrycznej, niezbędne do utrzymywania godnego poziomu życia, czyli: ogrzewanie mieszkania, podgrzewanie wody, oświetlenie, przygotowywanie posiłków i korzystanie z podstawowych sprzętów RTV i AGD. Jeśli koszt zaspokojenia potrzeb energetycznych jest na tyle wysoki, że członkowie gospodarstwa domowego mają dylemat, czy ograniczać te potrzeby, czy też oszczędzać kosztem innych dóbr, np. na żywności, lekach czy edukacji &#8211; wtedy możemy mówić o ubóstwie energetycznym.</p>
<p>Wzorem innych krajów ubóstwo energetyczne w takim ujęciu mierzone jest wskaźnikiem &#8222;wysokie koszty &#8211; niskie dochody&#8221;.</p>
<p>Jak zapowiedziała Emilewicz, na potrzeby nowelizacji ustawy o termomodernizacji zostanie wprowadzona definicja osoby ubogiej energetycznie. &#8222;To społecznie istotny problem&#8221; &#8211; mówiła. W jej opinii, są środki publiczne na pomoc takim osobom.</p>
<p>Emilewicz wskazała na ważną rolę, jaką w walce ze smogiem prowadzą &#8211; poprzez przyłączanie do sieci czy to ciepłowniczych czy gazowych &#8211; spółki Skarbu Państwa. &#8222;Bardzo efektywnie włączył się PGNiG, który jest gotowy &#8211; po tym jak przeprowadzimy rozmowy z Urzędem Regulacji Energetyki &#8211; znacząco obniżyć koszty przyłączenia dla osób, które są dotknięte tym problemem&#8221; &#8211; ujawniła.</p>
<p>Dodała, że analizowane są też &#8211; wzorowane na brytyjskich &#8211; rozwiązania, by ubogim energetycznie można było zaoferować specjalną taryfę. Emilewicz powiedziała, że na ten temat prowadzone są również rozmowy z firmami energetycznymi. &#8222;Myślę, że w ciągu tego roku uda nam się wypracować rozwiązanie inne niż obecnie proponowane&#8221; &#8211; powiedziała.</p>
<p>Zdaniem wiceszefa resortu Piotra Woźnego, ciężar termomodernizacji domów, w których mieszkają ubodzy energetycznie, musi na siebie wziąć władza publiczna, choć &#8211; jak podkreślił &#8211; bardzo istotne będzie postawienie granicy między tymi, którzy są ubodzy energetycznie a tymi, którzy ubodzy nie są.</p>
<p>Jak powiedział, trwa analiza instrumentu podobnego do obowiązującej w latach 1996-2002 tzw. dużej ulgi budowlanej. &#8222;Ona doprowadziła do tego, że dwukrotnie zwiększyła się wartość produkcji remontowo-budowlanej(&#8230;). Jesteśmy w stanie przy pomocy programu powszechnej termomodernizacji polskich domów +wyjąć+ z szarej strefy całe mnóstwo usług&#8221; &#8211; powiedział.</p>
<p>Na pytanie, czy ulga na termomodernizację mogłaby zacząć obowiązywać np. od przyszłego roku, Jadwiga Emilewicz odparła: &#8222;To początek drogi, to byłoby bardzo ambitnie&#8221;.</p>
<p>Według raportu Światowej Organizacji Zdrowia (WHO) na 50 europejskich miast najbardziej zanieczyszczonych smogiem &#8211; 33 są w Polsce.</p>
<p><em>Polska Agencja Prasowa</em></p>
<hr />
<div class="post-tags">
<a href="https://biznesalert.pl/tag/europa/" rel="tag">Europa</a> <a href="https://biznesalert.pl/tag/polska/" rel="tag">Polska</a> <a href="https://biznesalert.pl/tag/smog/" rel="tag">smog</a> <a href="https://biznesalert.pl/tag/srodowisko/" rel="tag">środowisko</a> <a href="https://biznesalert.pl/tag/zanieczyszczenie-powietrza/" rel="tag">zanieczyszczenie powietrza</a> </div>
</div>
</div>
<div class="comments" style="padding:  20px;">
<div id="disqus_thread"></div>
<script type="text/javascript">
        var disqus_shortname = "biznesalert";
        var disqus_title = "Nowelizacja ustawy o termomodernizacji będzie gotowa do końca marca";
        var disqus_url = "https://biznesalert.pl/termodernizacja-smog-srodowisko/";
        var disqus_identifier = "biznesalert-125156";
    </script> </div>
</div>
<div class="col-md-3 section-panel">
<div class="see-also">
<div class="see-also-title">
Zobacz także </div>
<div class="articles">
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
17 stycznia, 2018 godz. 15:54 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="https://biznesalert.pl/bedzie-wiceminister-ds-smogu/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="https://biznesalert.pl/bedzie-wiceminister-ds-smogu/" data-via="BiznesAlert" data-media="Array" data-description="Będzie wiceminister ds. smogu"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="https://biznesalert.pl/bedzie-wiceminister-ds-smogu/">Będzie wiceminister ds. smogu</a>
</div>
<div class="tags">
<a href="https://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
</div>
<div class="image show-more-hover">
<a href="https://biznesalert.pl/bedzie-wiceminister-ds-smogu/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2018/01/woźny-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="https://biznesalert.pl/bedzie-wiceminister-ds-smogu/">
Piotr Woźny został nowym wiceministrem przedsiębiorczości i technologii. Resort we wpisie na Twitterze poinformował, że ma zajmować [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #7dc100;">
<div class="info">
<p class="left-align">
16 listopada, 2017 godz. 7:15 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="https://biznesalert.pl/rys-smog-zabija/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="https://biznesalert.pl/rys-smog-zabija/" data-via="BiznesAlert" data-media="Array" data-description="Ryś: Smog zabija 40 tys. Polaków rocznie"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="https://biznesalert.pl/rys-smog-zabija/">Ryś: Smog zabija 40 tys. Polaków rocznie</a>
</div>
<div class="tags">
<a href="https://biznesalert.pl/category/wszystko/srodowisko/"><span class="tag" style="background-color: #7dc100 ;">Środowisko</span></a>
</div>
<div class="image show-more-hover">
<a href="https://biznesalert.pl/rys-smog-zabija/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2017/01/smog-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="https://biznesalert.pl/rys-smog-zabija/">
Pod względem jakości powietrza Polska znajduje się w europejskim ogonie. Z ubiegłorocznego raportu Światowej Organizacji Zdrowia wynika, że 33 [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
31 sierpnia, 2017 godz. 6:45 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="https://biznesalert.pl/slaskie-1-wrzesnia-wchodzi-zycie-uchwala-antysmogowa/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="https://biznesalert.pl/slaskie-1-wrzesnia-wchodzi-zycie-uchwala-antysmogowa/" data-via="BiznesAlert" data-media="Array" data-description="Śląskie: 1 września wchodzi w życie uchwała antysmogowa"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="https://biznesalert.pl/slaskie-1-wrzesnia-wchodzi-zycie-uchwala-antysmogowa/">Śląskie: 1 września wchodzi w życie uchwała antysmogowa</a>
</div>
<div class="tags">
<a href="https://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
<a href="https://biznesalert.pl/category/wszystko/pap/"><span class="tag" style="background-color: #000 ;">PAP</span></a>
</div>
<div class="image show-more-hover">
<a href="https://biznesalert.pl/slaskie-1-wrzesnia-wchodzi-zycie-uchwala-antysmogowa/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2017/06/smog-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="https://biznesalert.pl/slaskie-1-wrzesnia-wchodzi-zycie-uchwala-antysmogowa/">
Zakaz używania najbardziej zanieczyszczających powietrze paliw, stopniowa wymiana przestarzałych instalacji cieplnych &#8211; to założenia tzw [&hellip;] </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="col-sm-6 col-md-12 article" style="color: #81d742;">
<div class="info">
<p class="left-align">
8 sierpnia, 2017 godz. 7:45 </p>
<p class="right-align">
<a href="#" class="share-show">
<img src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/share.png" />
</a>
<span class="share-container">
<a class="prettySocial" data-type="facebook" data-url="https://biznesalert.pl/opolskie-chce-walczyc-ze-smogiem/" data-media="Array"><i class="fa fa-facebook"></i></a>
&nbsp;
<a class="prettySocial" data-type="twitter" data-url="https://biznesalert.pl/opolskie-chce-walczyc-ze-smogiem/" data-via="BiznesAlert" data-media="Array" data-description="Opolskie chce walczyć ze smogiem"><i class="fa fa-twitter"></i></a>
</span>
</p>
</div>
<div class="title show-more-hover">
<a href="https://biznesalert.pl/opolskie-chce-walczyc-ze-smogiem/">Opolskie chce walczyć ze smogiem</a>
</div>
<div class="tags">
<a href="https://biznesalert.pl/category/alert/"><span class="tag" style="background-color: #81d742 ;">Alert</span></a>
 </div>
<div class="image show-more-hover">
<a href="https://biznesalert.pl/opolskie-chce-walczyc-ze-smogiem/">
<div class="image-thumb" style="background-image: url(http://biznesalert.pl/wp-content/cache/thumbnails/2017/03/komin-360x210-c.jpg);"></div>
</a>
</div>
<div class="content show-more-hover">
<a href="https://biznesalert.pl/opolskie-chce-walczyc-ze-smogiem/">
Pod koniec września radni sejmiku wojewódzkiego województwa opolskiego będą głosować w sprawie uchwały antysmogowej. </a>
</div>
<div class="show-more">
<div class="wrapper">
<a href="">
<span class="text energetics">Więcej</span>
<i class="fa fa-long-arrow-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div> 
<div class="footer-info">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-12 column center">
<img style="width: 80%" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/logo-footer.png" />
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/category/energetyka">ENERGETYKA</a></li>
<li><a href="/category/infrastruktura">INFRASTRUKTURA</a></li>
<li><a href="/category/bezpieczenstwo">BEZPIECZEŃSTWO</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-6 column border links">
<ul>
<li><a href="/o-nas">O NAS</a></li>
<li><a href="/kontakt">KONTAKT </a></li>
<li><a href="/partnerzy">PARTNERZY</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-4 col-xs-12 column border other">
<div class="row social">
<div class="col-md-4">Śledź nas</div>
<a class="col-md-1" href="https://www.facebook.com/BiznesAlert" target="_blank"><img width="8" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/fb.png"></a>
<a class="col-md-1" href="https://twitter.com/BiznesAlert" target="_blank"><img width="16" height="14" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/twitter.png"></a>
<a class="col-md-1" href="/feed"><img width="16" height="16" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/rss.png"></a>
<a class="col-md-1" href="https://www.instagram.com/biznesalert/" target="_blank"><img height="18" width="18" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instagram.png"></a>
<a class="col-md-1" href="https://www.linkedin.com/company/biznesalert-pl" target="_blank"><img width="19" height="19" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/linkedin.png"></a>
<a class="col-md-1" href="https://telegram.me/biznesalertpl" target="_blank"><img width="20" height="17" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/telegram.png"></a>
</div>
<div class="row subscribe">
<div class="col-md-4 col-sm-12 col-sm text">Subskrybuj</div>
<div class="col-md-7 col-sm-11 col-xs-10 mail">
<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Adres jest niepoprawny");
        return false;
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>
<div class="newsletter newsletter-widget"><form action="https://biznesalert.pl/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget" /><p><input class="newsletter-firstname" type="text" name="nn" value="Imię" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-lastname" type="text" name="ns" value="Nazwisko" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-email" type="email" required name="ne" value="E-mail" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-profile newsletter-profile-1" type="text" name="np1" value="Organizacja" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue" /></p><p><input class="newsletter-submit" type="submit" value="Zapisz się" /></p></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer center">
<div style="display:inline-block;">Wydawcą portalu jest: </div>
<img width="155" height="34" src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/images/instytut.png" />
</div>
<div class="footer center">
<div style="display:inline-block;">Partnerzy serwisu: </div>
<a target="_blank" href="http://wysokienapiecie.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logown.png" />
</a>
<a target="_blank" href="http://www.cire.pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logocire.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/pwc/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logo_pwc.png" />
</a>
<a target="_blank" href="http://biznesalert.pl/category/wszystko/energetyka-wszystko/euractiv-pl/">
<img src="http://biznesalert.pl/wp-content/uploads/2016/06/logoeur-1.png" />
</a>
</div>
<script src="https://biznesalert.pl/wp-content/themes/wpbootstrap_ba/js/footer-scripts.js?543" type="text/javascript"></script>
<script type='text/javascript' src='https://biznesalert.pl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://biznesalert.disqus.com/embed.js?ver=4.7.9'></script>
<script type="text/javascript">
    var _smid = "9ppxukdv4io2kxf3";
        (function() {
      var sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true;
      sm.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.salesmanago.pl/static/sm.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s);
    })();
</script>
</body>
</html>

